Programm-Information

Ashampoo MP3 AudioCenter
Für Windows® 95, 98, Me, NT4, 2000 und XP

Copyright © 2003 - 2004, ashampoo Technology GmbH & Co. KG
Felix-Wankel-Str. 16, 26125 Oldenburg, Germany

Hauptverantwortliche Programmierer: Hauke Duden & Jan-Eric Duden
Hilfe und Dokumentation: Hauke Duden, Johann Lueppen, Stefan Siegert

Wichtig:
Dieses Programm unterliegt den Bestimmungen der
Lizenzvereinbarung, denen Sie bei der Installation zugestimmt haben.

Ashampoo MP3 AudioCenter benutzt die folgenden "Open Source" Software-Bibliotheken:
- DecMPA Library (http://decmpa.sourceforge.net)
- Lame Library (http://www.mp3dev.org)
- Ogg Vorbis (http://www.vorbis.com)
- Flac (http://flac.sourceforge.net)
- vcedit (http://tech.ashampoo.com/opensource/vcedit/)
- zlib (http://www.gzip.org/zlib)

Der Quellcode für diese Bibliotheken steht auf den entsprechenden
Webseiten kostenfrei zur Verfügung.

MPEG Layer-3 Audio Decoding Technologie lizensiert vom
Fraunhofer Institut und THOMSON Multimedia.


Willkommen beim Ashampoo MP3 AudioCenter

Herzlich willkommen beim Ashampoo MP3 AudioCenter - Ihrer persönlichen Schaltzentrale zum Auslesen, Brennen, Konvertieren, Bearbeiten und Reparieren von Musikdateien.

Das Ashampoo MP3 AudioCenter ist äußerst einfach zu benutzen. Alle komplizierten Einstellungsmöglichkeiten beim Kodieren oder Dekodieren werden überprüft und Sie können sich auf das Wesentliche konzentrieren - nämlich die Arbeit an und mit Ihren Audio-Dateien.

Klicken Sie bitte auf ein Modul-Icon oder Programmelement des folgenden Programmfensters. Dies wird Sie direkt zum entsprechenden Kapitel in dieser Hilfedatei bringen.

Klicken Sie hier um mehr über das Ashampoo MP3 AudioCenter zu erfahren!


Der Programmstart

Ashampoo MP3 AudioCenter stellt Ihnen folgende Funktionen zur Verfügung:

Audiodateien aus einer AudioCD erstellen: Mit dem Ashampoo MP3 AudioCenter können Sie ganz einfach Ihre AudioCDs auslesen.

Hinweis: Beachten Sie dabei bitte unbedingt das Urheberrecht!

AudioCD brennen: Mit dem Ashampoo MP3 AudioCenter können Sie ganz einfach eine normale AudioCD brennen. Das Ashampoo MP3 AudioCenter brennt WAV-, MP3-, Ogg Vorbis und FLAC-Dateien direkt auf AudioCDs ohne zusätzliche Add-Ons oder Plug-Ins.

Dateien konvertieren: Auch ein sehr sinnvolles Modul des Ashampoo MP3 AudioCenter. Audiodateien lassen sich einfach von einem Format in ein anderes umwandeln, z.B. MP3 zu Ogg Vorbis, WAV zu MP3, usw.

Dateilautstärke normalisieren: Verändern Sie Ihre Audio-Dateien so, dass sie alle die gleiche Lautstärke haben.

Datei-Informationen editieren: Bearbeiten Sie die Informationen, die neben Audiodaten zusätzlich in der Datei enthalten sind, z.B. Titel, Künstler, Album usw.

Fehlerhafte Audiodateien finden und reparieren: Untersuchen Sie Audiodateien auf Fehler und reparieren Sie diese - falls möglich.

Normalmodus und Expertenmodus

Das Ashampoo MP3 AudioCenter kann in zwei verschiedene Modi benutzt werden: Normalmodus oder Expertenmodus. Nähere Hinweise dazu finden Sie im folgenden Kapitel Normalmodus und Expertenmodus.

Mit dem Ashampoo MP3 AudioCenter zu arbeiten ist dank seiner intuitiv bedienbaren Oberfläche sehr einfach. Alle Informationen, die Sie benötigen, werden Ihnen in dem jeweiligen Programmfenster angezeigt.

Ebenso ist es einfach, jederzeit Hilfe zu den Funktionen und Einstellungsmöglichkeiten zu erhalten. Das Ashampoo MP3 AudioCenter verfügt über ein kontextsensitives Hilfe-System. Um die Online-Dokumentation anzuzeigen, müssen Sie nur auf die Taste F1 drücken oder auf den Hilfe-Button in dem gerade angezeigten Dialog klicken. Sie gelangen in beiden Fällen zum entsprechenden Kapitel dieser Hilfedatei.


Normalmodus und Expertenmodus

Das Ashampoo MP3 AudioCenter kann in zwei verschiedene Modi benutzt werden: Normalmodus oder Expertenmodus.

Im Normalmodus erhalten Sie genaue Erklärungen zu allen Entscheidungen, die Sie treffen müssen. Alles wird genau dort beschrieben, wo Sie es benötigen. Dieser Modus eignet sich am besten, falls Sie noch nicht so viel Erfahrung mit Audiodateien und den verschiedenen Formaten und Parametern haben.

Im Expertenmodus erhalten Sie nicht so viele Erklärungen. Dadurch können die Optionen in konzentrierterer Form auf weniger Einstellungsseiten präsentiert werden. Falls Sie bereits fortgeschrittenes Wissen über Audio-Formate und Audio-Dateien haben, könnte Ihnen dieser Modus mehr zusagen.

Erkennen und Auswahl des Modus

Der aktuelle Modus wird immer in der Titelzeile des Programmfensters angezeigt:

bzw.

Sie können den Modus jederzeit ändern, indem Sie einfach im Menü Einstellungen zwischen Normalmodus und Expertenmodus wählen. Dazu ist kein Neustart des Programmes erforderlich.


Hilfe-Tipps

Der Zugriff auf das Hilfe-System:

Das Ashampoo MP3 AudioCenter verfügt über ein komplett kontextsensitives Hilfe-System. Um sich die Online-Hilfe anzeigen zu lassen, klicken Sie einfach in jedem Bildschirm auf die Schaltfläche Hilfe oder Sie benutzen die Funktionstaste F1, um jederzeit den Zugriff auf die entsprechenden Hinweise und Erläuterungen zur gerade geplanten Aktion zu haben. Sollten Ihnen die Hinweise nicht weiterhelfen, kontaktieren Sie bitte den Ashampoo Support. Lesen Sie aber bitte zunächst diese Hilfe - es wurden viele Anstrengungen unternommen, diese so umfassend wie möglich zu gestalten.

Hinweis: Die Abbildungen für diese Online-Hilfe wurden auf einem Windows® XP-Betriebssystem erstellt. Die Programmoberfläche des Ashampoo MP3 AudioCenter wird auf unterschiedlichen Betriebssystemen einige Unterschiede aufweisen, insbesondere dann, wenn Sie Windows® XP mit besonderen Styles verwenden.

Links in diesem Hilfe-System:

In dieser Online-Hilfe werden drei verschiedene Arten von Links benutzt, die durch unterschiedliche Farben gekennzeichnet sind:

(Sprung-)Jump-Links | Grün: Durch Klicken auf einen dieser Links werden Sie zu einem anderen Abschnitt oder einer anderen Stelle im aktuellen Abschnitt geleitet. Um zum ursprünglichen Abschnitt nach dem "Sprung" zurückzukehren, klicken Sie einfach auf die Schaltfläche Zurück in der Werkzeugleiste der Hilfe. Durch Klicken auf das Beispiel links gelangen Sie zum Abschnitt Willkommen beim Ashampoo MP3 AudioCenter in der Einführung.
PopUp-Links | Rot: Durch Klicken auf einen dieser Links erhalten Sie zusätzliche Informationen in einem PopUp-Fenster.
Internet-Links | Blau mit einem Internet-Icon: Wenn Sie über eine Internet-Verbindung verfügen, öffnet sich durch einen Klick auf einen dieser Links Ihr Internet-Browser und führt Sie zu der voreingestellten Internet-Seite. Das Beispiel links führt Sie zu der deutschen Homepage von Ashampoo.vor eingestellten

So finden Sie die benötigten Informationen:

So fangen Sie an:

Dieses Hilfe-System wurde entwickelt, um Ihnen schnell und einfach die benötigten Informationen zu liefern.
1

Wenn Sie beim Aufruf der Online-Hilfe nicht automatisch das benötigte Kapitel oder den benötigten Abschnitt angezeigt bekommen, müssen Sie zunächst in den Inhalt schauen. Sollte der Inhalt noch nicht angezeigt werden, klicken Sie bitte auf das Register Inhalt im linken Fenster des Hilfe-Fensters. (Klicken Sie auf das Icon Einblenden in der Werkzeugleiste, falls die Register nicht sichtbar sein sollten.)

Das Hilfe-System verfolgt den Ansatz des "Learning by doing". Sie werden zu allen Aktionen, die Sie mit dem Programm durchführen können, die entsprechenden Abschnitte mit den Erläuterungen finden. Zusätzliche Informationen stehen Ihnen im Referenzen zur Verfügung.

Der Index:

Um sich den Index der Hilfe anzeigen zu lassen, klicken Sie einfach auf das Register Index (Klicken Sie auf das Icon Einblenden in der Werkzeugleiste, falls das Register nicht sichtbar sein sollte.). Sie können dann durch die Liste aller Einträge "scrollen" oder einen Suchbegriff im Feld oben eingeben. Wenn Sie ein passendes Stichwort gefunden haben, klicken Sie bitte doppelt auf den Eintrag, um sich den Abschnitt anzeigen zulassen, auf den das Stichwort verweist.

Suchen:

Falls Sie keinen passenden Begriff oder ein passendes Stichwort gefunden haben, können Sie selbstverständlich eine Volltextsuche durchführen. Klicken Sie einfach auf das Register Suchen im Hilfe-Fenster. (Klicken Sie auf das Icon Einblenden in der Werkzeugleiste, falls das Register nicht sichtbar sein sollte.) Bitte geben Sie dann Ihren Suchbegriff ein, nach dem gesucht werden soll. Anschließend klicken Sie auf die Schaltfläche Themen auflisten, um die Suche zu starten.

Tipp:

Sie können auch komplexe Suchvorgänge mit mehreren Suchbegriffen durchführen, indem Sie die Suchoperatoren AND, OR, NEAR und NOT verwenden. Durch Klicken auf das Pfeil-Symbol direkt rechts neben dem Eingabefeld öffnet sich eine PopUp-Auswahlliste, mit der Sie die Operatoren direkt eingeben können.


Die Programm-Funktionen

Das Ashampoo MP3 AudioCenter wurde so entwickelt, dass es möglichst einfach zu bedienen ist. Alle benötigten Informationen werden Ihnen direkt auf dem Bildschirm angezeigt, so dass sie in den meisten Fällen vielleicht nie diese Dokumentation benötigen.

Für die Arbeit mit dem Ashampoo MP3 AudioCenter erhalten Sie in diesem Kapitel alle Informationen zu den Funktionen:

1. Audiodateien aus einer AudioCD erstellen

2. Eine Audio-CD erstellen

3. Dateien konvertieren

4. Dateilautstärke normalisieren

5. Datei-Informationen editieren

6. Fehlerhafte Audiodateien finden und reparieren


Audiodateien aus einer AudioCD erstellen

Diese Funktion des Ashampoo MP3 AudioCenter liest (rippt/extrahiert) einzelne Tracks/Lieder einer AudioCD und speichert sie auf Ihrer Festplatte. Sie können dabei wählen, ob die erstellten Dateien im MP3, Ogg Vorbis, FLAC oder WAV Format gespeichert werden sollen.

Hinweis: Bitte beachten Sie unbedingt die Copyright-Hinweise auf der CD bzw. das jeweils gültige Copyright!


Lese-Optionen

Bevor Sie Dateien von der Audio-CD einlesen können, haben Sie die Möglichkeit, ein paar Lese-Optionen Ihren Bedürfnissen entsprechend einzustellen.

1. CD-Information von einer Internet-Musikdatenbank abrufen (1). Diese nette Funktion des Ashampoo MP3 AudioCenter kann Ihnen viel Zeit sparen. Wenn sie aktiviert ist, ruft das Programm Informationen über Ihre CD aus dem Internet ab und erspart Ihnen damit das Eingeben von Künstlername, Album, oder Lied-Titeln.

Hinweis: Dieser Dienst ist kostenlos und anonym.

1. Falls Sie mehrere CD-Laufwerke besitzen, können Sie auswählen, welches Sie zum Auslesen der CD verwenden möchten (2).

3. Sie können auch angeben, mit welcher Geschwindigkeit die Daten von der CD gelesen werden sollen (3). Es wird empfohlen die Einstellung Automatisch beizubehalten.

4. Klicken Sie auf Weiter > (4), um zum nächsten Bildschirm zu gelangen.

5. Klicken Sie auf < Zurück oder Abbrechen (5), um zum Start-Bildschirm des Ashampoo MP3 AudioCenter zurückzukehren. Bevor dies geschieht werden Sie nach einer Bestätigung gefragt.


CD einlegen

In diesem Bildschirm werden Sie aufgefordert, die CD einzulegen, die Sie auslesen möchten. Falls Sie dies noch nicht getan haben, machen Sie es jetzt.

Klicken Sie dann auf Weiter > um fortzufahren. Das Ashampoo MP3 AudioCenter wird dann auf die CD zugreifen.


CD-Zugriff

Das Ashampoo MP3 AudioCenter greift nun auf die eingelegte CD zu.

Falls es sich nicht um eine Audio CD (Musik CD) handelt, erhalten Sie eine entsprechende Meldung und werden aufgefordert, eine andere CD einzulegen.

Wenn der CD-Zugriff erfolgreich war, wechselt das Ashampoo MP3 AudioCenter automatisch zum nächsten Bildschirm.


Informationen von der Internet CD-Datenbank abrufen

Wenn Sie im Einstellungs-Bildschirm angegeben haben, dass Informationen über Ihre AudioCD aus dem Internet abgerufen werden sollen, geschieht dies nun. Ansonsten wird dieser Schritt einfach übersprungen und Sie gelangen zum nächsten Bildschirm.

Der Abruf erfolgt von der Internet-Datenbank freedb. Dieser Dienst ist kostenfrei und anonym, d.h. Sie müssen sich nicht irgendwo registrieren.

Warum ist diese Funktion sinnvoll?

Die meisten Audio-CDs enthalten keinerlei Informationen bezüglich Lied-Titeln, Künstlernamen oder Ähnlichem.

Aus diesem Grunde müssen die entsprechenden Informationen aus einer anderen Quelle bezogen werden. Eine Datenbank wie [image] freedb.org ist die Lösung für dieses Problem, da dort diese auf den CDs fehlenden Informationen abgelegt sind und über das Internet abgerufen werden können.

Hinweis: Wenn Sie momentan noch nicht im Internet eingewählt sind, wird können zwei Dinge geschehen:

1. Falls Sie die Automatische Einwahl in den Einstellungen Ihrer Internetverbindung aktiviert haben, wird Windows® sich automatisch für Sie einwählen. Das Ashampoo MP3 AudioCenter kann dann Kontakt mit der Datenbank aufnehmen.

2. Falls Sie keine Internet-Anbindung haben, oder die Automatische Einwahl nicht aktiv ist, kann das Ashampoo MP3 AudioCenter nicht auf die Musik-Datenbank zugreifen. In diesem Falle werden die Felder mit den CD-Informationen im folgenden Bildschirm leer bleiben. Sie können dann die fehlenden Werte entweder selber eingeben, oder sie einfach leer lassen.

Falls der Zugriff auf die Musikdatenbank erfolgreich ist, kann es in seltenen Fällen sein, dass keine Daten gefunden werden.

Dies kann geschehen, wenn die CD sehr alt ist, oder auch wenn sie sehr neu ist und noch nicht eingegeben wurde. Eine dritte Möglichkeit ist, dass es keine im Laden erhältliche CD ist, sondern sie von jemandem selber zusammengestellt wurde. Derartige CDs sind nur recht selten in der Datenbank enthalten.

Es kann auch vorkommen, dass mehrere Einträge in der Datenbank auf Ihre CD passen. In diesem Fall wird eine Liste mit den Möglichkeiten angezeigt und Sie können Ihre CD auswählen.


Tracks auswählen

In diesem Bildschirm können Sie auswählen, welche Tracks Ihrer CD in Dateien umgewandelt werden sollen. Standardmäßig werden alle Tracks ausgelesen.

Neben der Trackauswahl enthält dieser Bildschirm auch einige Felder, in denen die CD-Informationen (Künstlername, Titel, usw.) angezeigt werden.
Falls der Zugriff auf die CD-Datenbank erfolgreich war, sind diese Felder schon mit den entsprechenden Werten vorausgefüllt. Die Felder können auch gefüllt sein, wenn die CD zu den wenigen gehört, die diese Informationen bereits direkt enthalten.

Die in diesem Bildschirm aufgelisteten Informationen werden später in den erstellten Dateien gespeichert. Viele Media Player können sie dann beim Abspielen anzeigen. Es ist also durchaus sinnvoll, darauf zu achten, dass die Angaben korrekt sind. Dennoch können alle oder einige der Felder auch einfach leer gelassen werden.

1. Sie können Künstlernamen für das gesamte Album und für die einzelnen Tracks eingeben. Wenn Sie die Felder der Tracks leer lassen wird automatisch der Album-Künstler verwendet. Außerdem können Sie das Jahr angeben, in dem das Album herausgekommen ist und es in eine Musik-Kategorie (Genre) einordnen (1).

2. Wählen Sie aus, welche Tracks in Dateien umgewandelt werden sollen, indem Sie einen Haken daneben machen (2). Standardmäßig sind alle Tracks ausgewählt.

3. Sie können sich einzelne Tracks anhören, indem Sie auf die Abspielen-Schaltfläche daneben klicken (3).

4. Klicken Sie auf Keine markieren (4), um die Haken neben allen Tracks zu entfernen. Dies ist in erster Linie sinnvoll, wenn Sie nur einige wenige Tracks auslesen möchten, und danach wieder Haken neben ihnen machen.

5. Wenn Sie alle Tracks markieren möchten, können Sie auch Alle markieren klicken (5).

6. Klicken Sie auf < Zurück (6), um zum vorherigen Bildschirm zurückzukehren.

7. Klicken Sie auf Weiter > (7), um zum nächsten Bildschirm zu gelangen (Auswahl des Ausgabeformates).

8. Klicken Sie auf Abbrechen (8), um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Ausgabe-Einstellungen

Je, nachdem, ob Sie das Ashampoo MP3 AudioCenter im Normalmodus oder im Expertenmodus verwenden, werden die Einstellungen für die Ausgabedateien auf unterschiedliche Weise vorgenommen.

· Ausgabe-Einstellungen im Normalmodus

· Ausgabe-Einstellungen im Expertenmodus


Normalmodus

Ausgabe-Einstellungen im Normalmodus

Im Normalmodus werden Sie durch eine Aneinanderreihung von 5-6 verschiedene Einstellungsseiten geleitet. Jede dieser Seiten enthält Erklärungen über die Einstellungen, die Sie dort vornehmen können, und ihre Effekte. Sie werden durch die folgenden Schritte geführt:

· Ausgabeformat wählen

Hier entscheiden Sie, welche Art von Datei Sie erstellen möchten (MP3, WAV, Ogg Vorbis, usw.). Sie können ein Format auswählen, indem Sie ein Häkchen in dem Kasten daneben machen.

· Ausgabequalität wählen

Auf dieser Seite stellen Sie ein, welche Qualität die Ausgabedateien haben sollen. Sie haben die Wahl zwischen verschiedenen vorgefertigten Qualitätsstufen. Als Alternative können Sie auch Benutzerdefinierte Qualität auswählen und Ihre eigenen Qualitätseinstellungen verwenden.

Wenn Sie Benutzerdefinierte Qualität wählen, folgt eine weitere Seite, auf der Sie Ihre Qualitätseinstellungen vornehmen können. Bitte beachten Sie, dass die Seite für die benutzerdefinierten Einstellungen sich etwas unterscheidet, je nachdem welches Ausgabeformat Sie gewählt haben.

· Filter auswählen

Hier können Sie auswählen, ob das Programm die Audiodaten filtern soll, bevor Sie in die Ausgabedateien geschrieben werden. Momentan steht nur ein Filter zur Auswahl: Lautstärke normalisieren. Wenn Sie diesen Filter aktivieren (indem Sie ein Häkchen in dem entsprechenden Kasten machen) wird die Laustärke der Dateien auf ein Standard-Niveau gebracht. Wenn Sie dies auf mehrere Dateien anwenden, werden sie hinterher alle die gleiche Lautstärke haben.

Hinweis: Wenn Sie Filter aktivieren, wird das Erstellen der Ausgabedateien länger dauern.

· Zielordner auswählen

Hier geben Sie an, wo die Ausgabedateien abgelegt werden sollen. In der Standardeinstellung werden Sie in einem Ordner auf Ihrem Desktop gespeichert.
Sie können auch wählen, was das Programm tun soll, wenn es eine Ausgabedatei erstellen möchte und eine Datei mit dem gleichen Namen bereits existiert. Die existierende Datei kann entweder umbenannt oder in den Papierkorb verschoben werden.

· Einstellungen bestätigen

Die letzte Seite der Ausgabe-Einstellungen zeigt eine kurze Zusammenfassung Ihrer Entscheidungen auf den vorhergehenden Seiten an. Falls alles zu Ihrer Zufriendenheit ist, klicken Sie auf die Start-Schaltfläche um den Prozess zu starten. Falls Sie noch Änderungen machen möchten, klicken Sie einfach auf die Zurück-Schaltfläche am unteren Rand des Fensters. Sie gelangen dann zurück zu den vorhergehenden Seiten.


Expertenmodus

Ausgabe-Einstellungen im Expertenmodus

Im Expertenmodus werden alle Einstellungen auf einer einzigen Seite angezeigt.

Sie können die folgenden Einstellungen vornehmen:

· Ausgabeformat

Hier können Sie auswählen, welches Format (1) die erstellten Dateien haben sollen (MP3, WAV, Ogg Vorbis, usw.).

· Ausgabequalität

Dies bestimmt die Qualität der Ausgabedateien. Sie können zwischen mehreren vordefinierten Einstellungen wählen (2) oder Ihre eigenen definieren, indem Sie "Benutzerdefinierte Qualität" auswählen. Die Kodierungsparameter, die bei der eingestellten Qualität verwendet werden, werden unter der Liste angezeigt (3).

Falls Sie Benutzerdefinierte Qualität auswählen, können Sie auf die Konfigurieren-Schaltfläche klicken (4). Dadurch wird ein neues Fenster geöffnet, in dem Sie Ihre eigenen Einstellungen vornehmen können. Dieses Fenster unterscheidet sich etwas, je nachdem welches Ausgabeformat Sie gewählt haben.

· Audio Filter
Sie können auch angeben, ob das Programm die Audiodaten filtern soll, bevor Sie in die Ausgabedateien geschrieben werden. Momentan steht nur ein Filter zur Auswahl: Lautstärke normalisieren (5). Wenn Sie diesen Filter aktivieren (indem Sie ein Häkchen in dem entsprechenden Kasten machen) wird die Laustärke der Dateien auf ein Standard-Niveau gebracht. Wenn Sie dies auf mehrere Dateien anwenden, werden sie hinterher alle die gleiche Lautstärke haben.

Hinweis: Wenn Sie Filter aktivieren, wird das Erstellen der Ausgabedateien länger dauern.

· Ausgabeordner

Hier geben Sie an, wo die Ausgabedateien abgelegt werden sollen (6).

· Ersetzungsverhalten

Hier wählen Sie, was das Programm machen soll, wenn es eine Ausgabedatei erstellen möchte und eine Datei mit dem gleichen Namen bereits existiert (7). Die existierende Datei kann entweder umbenannt oder in den Papierkorb verschoben werden.

Wenn Sie mit den Einstellungen fertig sind, klicken Sie auf die Start-Schaltfläche (8), um den Vorgang zu starten.


Auslesen der Daten

Das Ashampoo MP3 AudioCenter liest nun die ausgewählten Tracks der AudioCD und wandelt sie in Dateien um.

1. Der obere Fortschrittsbalken Aktions-Fortschritt zeigt den Fortschritt bezüglich des aktuellen Tracks an.

2. Der zweite Forschrittsbalken Gesamt-Fortschritt bezieht sich auf den Gesamtprozess (Auslesen aller Tracks).

3. Wenn Sie auf Zielordner öffnen klicken, wird ein Windows® Explorer Fenster mit dem Ordner geöffnet, in dem die Ausgabedateien abgelegt werden.

4. Klicken Sie auf Abbrechen um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Vorgang abgeschlossen

Dieser Bildschirm des Ashampoo MP3 AudioCenter wird nach Abschluss des Ausleseprozesses angezeigt.

1. Klicken Sie auf Zielordner öffnen (1) um ein Windows® Explorer Fenster mit dem Ordner zu öffnen, in dem die Ausgabedateien abgelegt wurden.

2. Wenn Sie auf Zurück zum Hauptmenü klicken, gelangen Sie zurück zum Startbildschirm des Ashampoo MP3 AudioCenter.

3. Das Textfeld in der unteren Hälfte des Bildschirms (3) informiert Sie über etwaige Fehler, die während des Auslesens aufgetreten sind. Blauer Text signalisiert eine fehlerfreie Bearbeitung, während Probleme in rot dargestellt werden.

4. Klicken Sie auf < Zurück (4) um zu dem Bildschirm zurückzugehen, in dem die Einstellungen bestätigt werden. Sie können dann beispielsweise einige Optionen verändern und den Vorgang noch einmal starten.

5. Wenn Sie das Ashampoo MP3 AudioCenter beenden möchten, klicken Sie bitte auf Beenden (5). .


Eine Audio-CD erstellen

Das Ashampoo MP3 AudioCenter ermöglicht es Ihnen, Audio-CDs mit nur wenigen Mausklicks zu erstellen. Es ist so einfach, dass Sie es lieben werden.

Das Ashampoo MP3 AudioCenter brennt WAV, MP3, Ogg Vorbis und FLAC Dateien direkt auf Audio-CDs.

Eine Audio-CD erstellen:

Mit Ashampoo MP3 AudioCenter gebrannte Audio-CDs entsprechen den normalen Musik-CDs, die Sie im CD-Spieler in Ihrem Wohnzimmer oder Ihrem tragbaren CD-Spieler benutzen.

Es ist wichtig zu verstehen, dass Audio-CDs ganz anders als Daten-CDs sind. Es handelt sich um völlig verschiedene Datenstrukturen. Unter anderem enthält eine Audio-CD kein rechnerkompatibles "Dateisystem" wie eine Daten-CD und deshalb enthalten Audio-CDs auch keinen ISO-Track.

Klicken Sie hier, um zu erfahren, wie Sie mit wenigen Klicks eine Audio-CD erstellen können.


Eine Playlisten erstellen und bearbeiten

In diesem Programmbildschirm des Ashampoo MP3 AudioCenter erstellen Sie Ihre Playliste (Liste der Musikstücke), die Sie auf CD brennen möchten. Das ist ganz einfach.

1. Klicken Sie auf den Schalter Hinzufügen (1), um die Tracks Ihrer Playliste hin zu zufügen, die sie auf CD brennen möchten. Es öffnet sich ein Browser-Dialog, in dem Sie die Tracks suchen und auswählen können.

TIPP: Sie können Tracks auch per Drag&Drop Tracks direkt aus dem Windows® Explorer oder dem Total Commander® in das Projektfenster ziehen!

2. Um die Reihenfolge der Tracks zu verändern benutzen Sie die Schalter Nach oben und Nach unten. Sie können Tracks mit den Schaltern Hinzufügen und Entfernen der Playliste hinzufügen oder aus der Playliste entfernen (2).

3. Wenn Sie ein Musikstück vor dem Brennen noch einmal hören möchten, markieren Sie den Titel mit einem Mausklick und klicken Sie dann auf den Schalter Abspielen (3). Der Titel, den Sie hören ist nicht normalisiert. Es handelt sich immer um den originalen Titel.

4. Das Ashampoo MP3 AudioCenter ermöglicht es Ihnen, die Lautstärke aller Tracks (zu) normalisieren (4). Diese Funktion eliminiert die störenden Unterschiede im Lautstärkepegel bei Musikstücken aus verschiedenen Quellen. Wenn Sie diese Option auswählen, analysiert Ashampoo MP3 AudioCenter die Tracks und justiert automatisch die Lautstärke aller Tracks auf das maximale Level.

5. Entsprechend der Länge der ausgewählten Tracks, zeigt Ihnen dieser Wert die Spieldauer auf der Audio CD an (5).

6. Sie sollten die Gesamtspielzeit der von Ihnen ausgewählten Tracks überprüfen. Die Farbe des Füllstandsanzeigers (6) ändert sich von Grün zu Rot, wenn Sie Tracks einfügen. Die Farbe Grün symbolisiert, dass die Tracks auf alle Medien passen, Gelb dagegen ein Projekt für 700MB Medien und Rot ein Projekt, welches nicht auf normale Medien passt. (Auf eine Standard CD kann ein Maximum von 74 Minuten Musik gespeichert werden, auf ein 700MB Medium dagegen bis zu 80 Minuten.)

7. Klicken Sie auf Weiter > (7), um mit den Schreiboptionen fortzufahren.

8. Durch Klicken auf < Zurück brechen Sie den Vorgang ab und kehren zum Startbildschirm des Ashampoo MP3 AudioCenter zurück.


Schreiboptionen

Wichtiger Hinweis: Bevor Sie nun fortfahren, bedenken Sie bitte folgenden wichtigen Aspekt. Es gibt einen großen Unterschied zwischen Audio-CDs und Daten-CDs. Sie können nur eine "komplette" Audio-CD brennen - sobald alle Tracks (Musikstücke) auf die CD gebrannt wurden, wird diese automatisch finalisiert (abgeschlossen). Sie können anschließend keine Titel mehr hinzufügen.

Planen Sie deshalb Ihr ganzes Projekt, bevor Sie eine CD schreiben. Sie können keine Tracks mehr hinzufügen, nach dem Sie eine Audio-CD gebrannt haben!

1. Erst simulieren, dann brennen: Wenn Sie zum ersten Mal eine Audio-CD mit dem Ashampoo MP3 AudioCenter schreiben, sollten Sie diese Option auf jeden Fall nutzen. Das Programm simuliert dann den Schreibvorgang, ohne jedoch physikalisch Daten auf eine CD zu schreiben. Sollten Probleme auftauchen, erhalten Sie eine entsprechende Fehlermeldung. Sie haben jedoch keinen Rohling verschwendet.

2. Lege erweiterte Optionen und Brenngeschwindigkeit automatisch fest: Das ist die Standardeinstellung. Wenn diese Option aktiviert ist, bestimmt das Programm automatisch die Schreibgeschwindigkeit und die Einstellungen unter Erweiterte Optionen (siehe unten) entsprechend Ihrem System. Deaktivieren Sie diese Option, wenn Sie Einstellungen von Hand vornehmen möchten.

3. CD Brenner: Wenn Sie mehr als einen CD-Brenner auf Ihrem System installiert haben, können Sie das Laufwerk mit dem Sie brennen möchten an dieser Stelle auswählen. Das Ashampoo MP3 AudioCenter unterstützt praktisch alle aktuellen CD-Brenner, die zur Zeit auf dem Markt sind. Durch die enge Zusammenarbeit mit allen weltweit führenden Herstellern von CD-Brennern sind Kompatibilitätsprobleme nahezu ausgeschlossen. Sollten Sie über einen der wenigen CD- oder DVD-Brenner verfügen, die nicht unterstützt werden, schauen Sie regelmäßig auf unsere [image] Webseite oder kontaktieren Sie den Ashampoo Support. Wir veröffentlichen kontinuierlich neue Gerätetreiber.

4. Brenngeschwindigkeit: Wenn Sie möchten, können Sie die maximale Schreibgeschwindigkeit Ihres CD-Brenners einstellen. Bitte bedenken Sie aber, dass höhere Schreibgeschwindigkeiten vor allem bei älteren CD-Brennern zu Fehlern bzw. Einbußen bei der Klangqualität von Audio-CDs führen können.

Hinweis: Einige aktuelle High-Speed CD-Brenner sind nicht mehr in der Lage mit einfacher Geschwindigkeit zu schreiben. Bei einer solchen langsamen Schreibgeschwindigkeit würde der Laser die CD zerstören und unbrauchbar machen.

5. Erweitere Optionen (5):

· Die gesamten Daten zuerst auf die Festplatte kopieren: Bitte wählen Sie diese Option wenn Sie über ein langsames System verfügen oder wenn während der Simulation des Schreibvorgangs Fehler aufgetreten sind.

· CD im Disc At Once Modus (DAO) schreiben: Mit dieser Option aktivieren Sie den "Disc At Once Modus" (DAO-Modus), der die normalen 2-Sekunden Pausen zwischen den Tracks beim Schreiben eliminiert. Sie sollten diese Option für Live-CDs oder CDs, bei denen keine Pausen zwischen den Stücken erwünscht sind, nutzen.

6. Klicken Sie auf Brenne CD > (6) um die CD zu schreiben. Sie sollten auf jeden Fall prozessor-intensive Anwendungen während des Schreibvorgangs vermeiden.

Hinweis: Sollten Sie noch keine CD eingelegt haben, so werden Sie jetzt dazu aufgefordert.

Auf welche Arten von CDs kann gebrannt werden?

· Komplett leere CD-Rs (beschreibbare CDs) oder CD-RWs (wiederbeschreibbare CDs) - in der Regel nagelneue CDs direkt aus dem Paket, die zuvor noch nicht benutzt wurden.

· CD-Rs oder CD-RWs, die andere Audio-Playlisten enthalten. Das funktioniert nur mit solchen CDs, die mit der Option "Multisession" geschrieben wurden.

· Wenn Sie wollen, können Sie Playlisten auch auf CDs brennen, die andere Daten enthalten - was aber nicht viel Sinn macht, wenn Sie die CD zum Abspielen von Musik verwenden möchten.

Komplettieren Sie Ihre Playliste vor dem Schreiben!

Sie können nur eine komplette Audio-CD schreiben. Wenn die Audio-Tracks auf die CD geschrieben wurden, wird die CD automatisch "finalisiert", d.h. es können keine Tracks mehr hinzugefügt werden. Sie sollten also alle gewünschten Tracks in Ihre Playliste einfügen, bevor Sie die Funktion Brenne CD > ausführen!


CD-Brennvorgang Status

Der letzte Bildschirm, der Ihnen bei dieser Funktion geöffnet wird, zeigt Ihnen die Informationen zum Status des Brennvorgangs an. Sie können bei der Anzeige zwischen zwei Optionen wählen:

I. CD-Brennvorgang Status mit animierter Anzeige

Das ist die Voreinstellung.

1. Die animierten Grafiken informieren Sie über den Status der einzelnen Vorgänge, die sich nicht nur auf den Brennvorgang beschränken (1). Abhängig von den im vorherigen Programmbildschirm vorgenommenen Einstellungen oder unerwartet auftauchenden Problemen sehen Sie bestimmte animierte Grafiken.

2. Der Fortschrittsbalken (2) zeigt Ihnen den Fortschritt des gesamten Brennvorgangs an.

3. Durch Klicken auf Details anzeigen (3) im rechten oberen Bildschirmrand wechseln Sie zum Bildschirm mit den detaillierten Status-Meldungen.

II. CD-Brennvorgang Status mit detaillierter Status-Meldung

1. Die Anzeige der Status-Meldung (1) informiert Sie detailliert über den aktuellen Brennvorgang.

2. Der Fortschrittsbalken (2) zeigt Ihnen den Fortschritt des gesamten Brennvorgangs an.

3. Beobachten Sie bitte die Anzeige beim Puffer Status (3) unten im Programmfenster. Sollte die Anzeige nach links bis ans Ende wegfallen (mit Ausnahme zwischen den einzelnen Tracks) sollten Sie möglicherweise die Brenngeschwindigkeit reduzieren, wenn Sie eine CD brennen wollen.

Sie sollten ebenfalls einen Test vornehmen, wenn Sie während des Brennens einer CD weitere Arbeiten auf Ihrem Rechner vornehmen möchten [image] zum Beispiel Dateien aus dem Internet herunter laden möchten. Aktivieren Sie die Schreibsimulation (siehe die Option Erst simulieren, dann brennen: im Abschnitt Schreiboptionen) und beobachten den Puffer Status, während Sie andere Anwendungen starten und mit ihnen arbeiten.

4. Klicken Sie auf Details ausblenden (4), wenn Sie wieder zur animierten Anzeige wechseln möchten.

Wenn der CD-Brennvorgang beendet wurde und Sie ein weiteres Projekt starten möchten, klicken Sie einfach auf Eine andere CD brennen. Sie kehren damit zum Startbildschirm des Ashampoo MP3 AudioCenter zurück.


Dateien konvertieren

Dies ist eine weitere tolle Fähigkeit des Ashampoo MP3 AudioCenter.

Sie können Audiodateien ganz einfach von einem Format in ein anderes Konvertieren (z.B. von MP3 nach Ogg Vorbis, von WAV nach MP3 etc.).

Ebenso können Sie Dateien von einem Format in das gleiche Format mit anderen Parametern konvertieren. D.h. Sie können die Qualität, Bitrate, Samplefrequenz, usw. verändern.

Die folgenden Formate können gelesen werden (d.h. sie können als Quelldateien verwendet werden): MP3, WMA, Ogg Vorbis, WAV und FLAC.

Geschrieben werden können die Formate: MP3, Ogg Vorbis, WAV und FLAC (d.h. diese Formate können für Zieldateien ausgewählt werden).


Zu konvertierende Dateien auswählen

Zunächst müssen Sie die Dateien auswählen, die Sie konvertieren möchten.

1. Klicken Sie auf Hinzufügen um Dateien zu der Liste hinzuzufügen. Dadurch wird ein Dateidialog geöffnet, in dem Sie die entsprechenden Dateien heraussuchen können.

TIP: Sie können Dateien auch per Drag&Drop direkt aus dem Windows® Explorer in die Liste ziehen..

2. Um Dateien zu entfernen, markieren Sie diese zunächste in der Liste und klicken Sie dann auf Entfernen.

3. Klicken Sie auf Weiter > um zum nächsten Bildschirm zu gelangen (Auswahl des Zielformats).

4. Klicken Sie auf < Zurück um zum Start-Bildschirm des Ashampoo MP3 AudioCenter zurückzukehren. Bevor dies geschieht werden Sie nach einer Bestätigung gefragt.

5. Klicken Sie auf Abbrechen um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird..


Normalmodus

Ausgabe-Einstellungen im Normalmodus

Im Normalmodus werden Sie durch eine Aneinanderreihung von 5-6 verschiedene Einstellungsseiten geleitet. Jede dieser Seiten enthält Erklärungen über die Einstellungen, die Sie dort vornehmen können, und ihre Effekte. Sie werden durch die folgenden Schritte geführt:

· Ausgabeformat wählen

Hier entscheiden Sie, welche Art von Datei Sie erstellen möchten (MP3, WAV, Ogg Vorbis, usw.). Sie können ein Format auswählen, indem Sie ein Häkchen in dem Kasten daneben machen.

· Ausgabequalität wählen

Auf dieser Seite stellen Sie ein, welche Qualität die Ausgabedateien haben sollen. Sie haben die Wahl zwischen verschiedenen vorgefertigten Qualitätsstufen. Als Alternative können Sie auch "Benutzerdefinierte Qualität" auswählen und Ihre eigenen Qualitätseinstellungen verwenden.

Wenn Sie Benutzerdefinierte Qualität wählen, folgt eine weitere Seite, auf der Sie Ihre Qualitätseinstellungen vornehmen können. Bitte beachten Sie, dass die Seite für die benutzerdefinierten Einstellungen sich etwas unterscheidet, je nachdem welches Ausgabeformat Sie gewählt haben.

· Filter auswählen

Hier können Sie auswählen, ob das Programm die Audiodaten filtern soll, bevor Sie in die Ausgabedateien geschrieben werden. Momentan steht nur ein Filter zur Auswahl: Lautstärke normalisieren. Wenn Sie diesen Filter aktivieren (indem Sie ein Häkchen in dem entsprechenden Kasten machen) wird die Laustärke der Dateien auf ein Standard-Niveau gebracht. Wenn Sie dies auf mehrere Dateien anwenden, werden sie hinterher alle die gleiche Lautstärke haben.

Hinweis: wenn Sie Filter aktivieren, wird das Erstellen der Ausgabedateien länger dauern.

· Zielordner auswählen

Hier geben Sie an, wo die Ausgabedateien abgelegt werden sollen. In der Standardeinstellung werden Sie in einem Ordner auf Ihrem Desktop gespeichert.
Sie können auch wählen, was das Programm tun soll, wenn es eine Ausgabedatei erstellen möchte und eine Datei mit dem gleichen Namen bereits existiert. Die existierende Datei kann entweder umbenannt oder in den Papierkorb verschoben werden.

· Einstellungen bestätigen

Die letzte Seite der Ausgabe-Einstellungen zeigt eine kurze Zusammenfassung Ihrer Entscheidungen auf den vorhergehenden Seiten an. Falls alles zu Ihrer Zufriendenheit ist, klicken Sie auf die "Start"-Schaltfläche um den Konvertierungprozess zu starten. Falls Sie noch Änderungen machen möchten, klicken Sie einfach auf die "Zurück"-Schaltfläche am unteren Rand des Fensters. Sie gelangen dann zu den vorhergehenden Seiten zurück.


Expertenmodus

Ausgabe-Einstellungen im Expertenmodus

Im Expertenmodus werden alle Einstellungen auf einer einzigen Seite angezeigt.

Sie können die folgenden Einstellungen vornehmen:

· Ausgabeformat

Hier können Sie auswählen, welches Format (1) die erstellten Dateien haben sollen (MP3, WAV, Ogg Vorbis, usw.).

· Ausgabequalität

Dies bestimmt die Qualität der Ausgabedateien. Sie können zwischen mehreren vordefinierten Einstellungen wählen (2) oder Ihre eigenen definieren, indem Sie "Benutzerdefinierte Qualität" auswählen. Die Kodierungsparameter, die bei der eingestellten Qualität verwendet werden, werden unter der Liste angezeigt (3).

Falls Sie Benutzerdefinierte Qualität auswählen, können Sie auf die Konfigurieren-Schaltfläche klicken (4). Dadurch wird ein neues Fenster geöffnet, in dem Sie Ihre eigenen Einstellungen vornehmen können. Dieses Fenster unterscheidet sich etwas, je nachdem welches Ausgabeformat Sie gewählt haben.

· Audio Filter

Sie können auch angeben, ob das Programm die Audiodaten filtern soll, bevor Sie in die Ausgabedateien geschrieben werden. Momentan steht nur ein Filter zur Auswahl: Lautstärke normalisieren (5). Wenn Sie diesen Filter aktivieren (indem Sie ein Häkchen in dem entsprechenden Kasten machen) wird die Laustärke der Dateien auf ein Standard-Niveau gebracht. Wenn Sie dies auf mehrere Dateien anwenden, werden sie hinterher alle die gleiche Lautstärke haben.
Hinweis: wenn Sie Filter aktivieren, wird das Erstellen der Ausgabedateien länger dauern.

· Ausgabeordner

Hier geben Sie an, wo die Ausgabedateien abgelegt werden sollen (6).

· Ersetzungsverhalten

Hier wählen Sie, was das Programm machen soll, wenn es eine Ausgabedatei erstellen möchte und eine Datei mit dem gleichen Namen bereits existiert (7). Die existierende Datei kann entweder umbenannt oder in den Papierkorb verschoben werden.

Wenn Sie mit den Einstellungen fertig sind, klicken Sie auf die "Start"-Schaltfläche (8), um den Vorgang zu starten.


Konvertierungs-Fortschritt

Das Ashampoo MP3 AudioCenter bearbeitet nun nacheinander alle ausgewählten Dateien.

1. Der obere Fortschrittsbalken Aktions-Fortschritt zeigt den Fortschritt bezüglich der aktuellen Datei an.

2. Der zweite Forschrittsbalken Gesamt-Fortschritt bezieht sich auf den Gesamtprozess (Bearbeitung von allen ausgewählten Dateien).

3. Wenn Sie auf Zielordner öffnen klicken, wird ein Windows® Explorer Fenster mit dem Ordner geöffnet, in dem die Ausgabedateien abgelegt werden.

4. Klicken Sie auf Abbrechen um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Vorgang abgeschlossen

Dieser Bildschirm des Ashampoo MP3 AudioCenter wird nach Abschluss des Konvertierungsprozesses angezeigt.

1. Klicken Sie auf Zielordner öffnen (1) um ein Windows® Explorer Fenster mit dem Ordner zu öffnen, in dem die Ausgabedateien abgelegt wurden.

2. Wenn Sie auf Zurück zum Hauptmenü klicken, gelangen Sie zurück zum Startbildschirm des Ashampoo MP3 AudioCenter.

3. Das Textfeld in der unteren Hälfte des Bildschirms (3) informiert Sie über etwaige Fehler, die während der Konvertierung aufgetreten sind. Blauer Text signalisiert eine fehlerfreie Bearbeitung, während Probleme in rot dargestellt werden.

4. Klicken Sie auf < Zurück (4) um zu dem Bildschirm zurückzugehen, in dem die Einstellungen bestätigt werden. Sie können dann beispielsweise einige Optionen verändern und den Vorgang noch einmal starten.

5. Wenn Sie das Ashampoo MP3 AudioCenter beenden möchten, klicken Sie bitte auf Beenden (5).


Dateilautstärke normalisieren

Die Funktion "Lautstärkennormalisierung" des Ashampoo MP3 AudioCenter erlaubt es Ihnen, auf einfache Weise die Lautsärken mehrere Dateien auf das gleiche Niveau zu bringen.

Es ist ein altbekanntes Problem: Sie stellen sich eine tolle Auswahl von Musikstücken zusammen und möchten Sie in Ihrem Media Player abspielen. Aber während Sie das tun stellen Sie fest, dass die Dateien unterschiedlich laut sind und Sie andauernd die Abspiellautstärke anpassen müssen.

Diese Problem wird durch die Normalisierung gelöst. Das Ashampoo MP3 AudioCenter analysiert Ihre Dateien, erkennt ihre momentane Lautstärke und bringt sie auf ein standardisiertes Niveau. Wenn Sie dies mit allen Ihren Dateien machen, werden Sie nie wieder mühsam mit dem Lautstärkeregler herumhantieren müssen!


Zu normalisierende Dateien auswählen

Beginnen wir mit der Auswahl der Dateien, deren Lautstärke standardisiert werden soll.

1. Klicken Sie auf Hinzufügen um Dateien zu der Liste hinzuzufügen. Dadurch wird ein Dateidialog geöffnet, in dem Sie die entsprechenden Dateien heraussuchen können.

TIP: Sie können Dateien auch per Drag&Drop direkt aus dem Windows® Explorer in die Liste ziehen..

2. Um Dateien zu entfernen, markieren Sie diese zunächste in der Liste und klicken Sie dann auf Entfernen.

3. Klicken Sie auf Weiter >, um zum nächten Bildschirm zu gelangen, in dem Sie die Informationen editieren können.

4. Klicken Sie auf < Zurück, um zum Start-Bildschirm des Ashampoo MP3 AudioCenter zurückzukehren. Bevor dies geschieht werden Sie nach einer Bestätigung gefragt.

5. Klicken Sie auf Abbrechen um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Normalmodus

Ausgabe-Einstellungen im Normalmodus

Im Normalmodus werden die Einstellungen auf zwei Seiten vorgenommen. Jede dieser Seiten enthält Erklärungen über die Einstellungen, die Sie dort vornehmen können, und ihre Effekte. Sie werden durch die folgenden Schritte geführt:

· Zielordner auswählen

Hier geben Sie an, wo die Ausgabedateien abgelegt werden sollen. In der Standardeinstellung werden sie in einem Ordner auf Ihrem Desktop gespeichert (1).
Sie können auch wählen, was das Programm tun soll, wenn es eine Ausgabedatei erstellen möchte und eine Datei mit dem gleichen Namen bereits existiert. Die existierende Datei kann entweder umbenannt oder in den Papierkorb verschoben werden (2).

· Einstellungen bestätigen

Die zweite Seite zeigt eine kurze Zusammenfassung Ihrer Entscheidungen an. Falls alles zu Ihrer Zufriendenheit ist, klicken Sie auf die Start-Schaltfläche um den Prozess zu starten. Falls Sie noch Änderungen machen möchten, klicken Sie einfach auf die < Zurück-Schaltfläche am unteren Rand des Fensters. Sie gelangen dann zurück zu den vorhergehenden Seiten.


Expertenmodus

Ausgabe-Einstellungen im Expertenmodus

Im Expertenmodus werden alle Einstellungen auf einer einzigen Seite vorgenommen.

Sie können die folgenden Einstellungen vornehmen:

· Ausgabeordner

Hier geben Sie an, wo die Ausgabedateien abgelegt werden sollen (1).

· Ersetzungsverhalten

Hier wählen Sie, was das Programm machen soll, wenn es eine Ausgabedatei erstellen möchte und eine Datei mit dem gleichen Namen bereits existiert (2). Die existierende Datei kann entweder umbenannt oder in den Papierkorb verschoben werden.

Wenn Sie mit den Einstellungen fertig sind, klicken Sie auf die Start-Schaltfläche (3), um den Vorgang zu starten.


Normalisierungs-Fortschritt

Das Ashampoo MP3 AudioCenter bearbeitet nun nacheinander alle ausgewählten Dateien.

1. Der obere Fortschrittsbalken Aktions-Fortschritt zeigt den Fortschritt bezüglich der aktuellen Datei an.

2. Der zweite Forschrittsbalken Gesamt-Fortschritt bezieht sich auf den Gesamtprozess (Bearbeitung von allen ausgewählten Dateien).

3. Wenn Sie auf Zielordner öffnen klicken, wird ein Windows® Explorer Fenster mit dem Ordner geöffnet, in dem die Ausgabedateien abgelegt werden.

4. Klicken Sie auf Abbrechen, um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Vorgang abgeschlossen

Dieser Bildschirm des Ashampoo MP3 AudioCenter wird am Ende der Normalisierung angezeigt.

1. Klicken Sie auf Zielordner öffnen (1) um ein Windows® Explorer Fenster mit dem Ordner zu öffnen, in dem die Ausgabedateien abgelegt wurden.

2. Wenn Sie auf Zurück zum Hauptmenü klicken, gelangen Sie zurück zum Startbildschirm des Ashampoo MP3 AudioCenter zurück (2).

3. Das Textfeld in der unteren Hälfte des Bildschirms (3) informiert Sie über etwaige Fehler, die während der Normalisierung aufgetreten sind. Blauer Text signalisiert eine fehlerfreie Bearbeitung, während Probleme in Rot dargestellt werden.

4. Klicken Sie auf < Zurück (4) um zu dem Bildschirm zurückzugehen, in dem die Einstellungen bestätigt werden. Sie können dann beispielsweise einige Optionen verändern und den Vorgang noch einmal starten.

5. Wenn Sie das Ashampoo MP3 AudioCenter beenden möchten, klicken Sie bitte auf Beenden (5).


Datei-Informationen editieren

Mit dem Ashampoo MP3 AudioCenter können Sie Zusatz-Informationen in Audiodateien (wie Künstlername, Lied-Titel, usw.) editieren.

Das ganze ist sehr einfach. Der erste Schritt ist die Auswahl der Eingangsdateien die Sie editieren möchten.


Zu editierende Dateien auswählen

Beginnen wir mit der Auswahl der Dateien, die editiert werden sollen.

1. Klicken Sie auf Hinzufügen um Dateien zu der Liste hinzuzufügen. Dadurch wird ein Dateidialog geöffnet, in dem Sie die entsprechenden Dateien heraussuchen können.

TIP: Sie können Dateien auch per Drag&Drop direkt aus dem Windows® Explorer in die Liste ziehen..

2. Um Dateien zu entfernen, markieren Sie diese zunächste in der Liste und klicken Sie dann auf Entfernen.

3. Klicken Sie auf Weiter > (7) um zum nächten Bildschirm zu gelangen, in dem Sie die Informationen editieren können.

4. Klicken Sie auf < Zurück (6) um zum Start-Bildschirm des Ashampoo MP3 AudioCenter zurückzukehren. Bevor dies geschieht werden Sie nach einer Bestätigung gefragt.

5. Klicken Sie auf Abbrechen um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Datei-Informationen editieren

In diesem Bildschirm des Ashampoo MP3 AudioCenter können die Informationen editiert werden, die in den einzelnen Audiodateien gespeichert sind.

1. Auf der rechten Seite sehen Sie eine Liste mit allen Dateien, die Sie im vorigen Bildschirm ausgewählt haben (1).

2. Je nachdem, welche Dateien in der Liste markiert sind, werden links davon die in den jeweiligen Dateien enthaltenen Information angezeigt (2).

Wenn Sie mehr als eine Datei in der Liste markieren, können einige oder alle Felder die Zeichenfolge <verschiedene> enthalten. Das bedeutet, dass die markierten Dateien unterschiedliche Werte für das jeweilige Feld haben. Falls alle markierten Dateien für ein Feld den gleichen Wert enthalten, wird in diesem Feld einfach der entsprechende Wert angezeigt.

Wenn Sie den Inhalt von Feldern ändern, beziehen sich Ihre Änderungen immer auf alle markierten Dateien. Beachten Sie, dass Sie auch Felder verändern können, in denen momentan noch <verschiedene> steht! !

3. Klicken Sie auf < Vorherige Datei oder Nächste Datei > um zwischen einzelnen Dateien hin- und herzuschalten (3). Wenn Sie das Ende der Dateiliste erreicht haben und auf Nächste Datei > klicken, gelangen Sie wieder zur ersten Datei der Liste (wie bei einer Schleife). Entsprechendes gilt für < Vorherige Datei.

4. Wenn Sie sich eine Datei anhören möchten, klicken Sie auf Mit Media Player öffnen. Dadurch wird der Standard Media Player Ihres Systems aufgerufen (4).

5. Wenn Sie Ihre Änderungen speichern möchten, klicken Sie auf Änderungen speichern (5).

6. Falls Sie Ihre Änderungen NICHT speichern möchten, können Sie auf Änderungen verwerfen (6) klicken, um alle Änderungen seit der letzten Speicherung rückgängig zu machen.

7. Klicken Sie auf < Zurück (7) wenn Sie Dateien aus der Liste entfernen oder neue hinzufügen möchten.

8. Wenn Sie fertig sind, klicken Sie auf Weiter > (8) um fortzufahren.

9. Klicken Sie auf Abbrechen (9), um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Vorgang abgeschlossen

Wenn Sie fertig sind, haben Sie die folgenden Möglichkeiten.

1. Klicken Sie auf Zurück zum Hauptmenü (1) um zum Startbildschirm zurückzukehren.

2. Falls Sie doch noch nicht fertig sind, klicken Sie auf Zurück > (2) um zum vorherigen Bildschirm zurückzukehren.

3. Falls Sie das Ashampoo MP3 AudioCenter schließen möchten, klicken Sie auf Beenden (3).


Fehlerhafte Audiodateien finden und reparieren

Das Ashampoo MP3 AudioCenter kann nach fehlerhaften Audiodateien suchen und sie unter Umständen auch reparieren. Und das ganze mit nur einer Handvoll von Mausklicks..

Wir beginnen mit der Auswahl der zu untersuchenden Dateien.


Eingangsdateien auswählen

Beginnen wir mit der Auswahl der Dateien, die überprüft bzw. repariert werden sollen. Sie müssen nur die Audio-Dateien auswählen, die Sie korrigieren möchten

1. Klicken Sie auf Hinzufügen um Dateien zu der Liste hinzuzufügen. Dadurch wird ein Dateidialog geöffnet, in dem Sie die entsprechenden Dateien heraussuchen können.

TIP: Sie können Dateien auch per Drag&Drop direkt aus dem Windows® Explorer in die Liste ziehen..

2. Um Dateien zu entfernen, markieren Sie diese zunächste in der Liste und klicken Sie dann auf Entfernen.

3. Klicken Sie auf Weiter > (7) um zum nächten Bildschirm zu gelangen (Reparatur-Einstellungen).

4. Klicken Sie auf < Zurück (6) um zum Start-Bildschirm des Ashampoo MP3 AudioCenter zurückzukehren. Bevor dies geschieht werden Sie nach einer Bestätigung gefragt.

5. Klicken Sie auf Abbrechen um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Einstellungen

Je, nachdem, ob Sie das Ashampoo MP3 AudioCenter im Normalmodus oder im Expertenmodus verwenden, werden die Einstellungen für das Suchen und Reparieren defekter Dateien auf unterschiedliche Weise vorgenommen.

· Einstellungen im Normalmodus

· Einstellungen im Expertenmodus


Normalmodus

Einstellungen im Normalmodus

Im Normalmodus werden Sie durch eine Aneinanderreihung von drei verschiedenen Seiten geleitet, in denen Sie Ihre Einstellungen vornehmen können. Jede dieser Seiten enthält Erklärungen über die Einstellungen und ihre Effekte. Sie werden durch die folgenden Schritte geführt:

· Reparatureinstellungen

Hier entscheiden Sie, ob das Programm versuchen soll, kaputte Dateien zu reparieren. Falls Sie dies wollen, machen Sie ein Häkchen in dem entsprechenden Kasten (1).
Die anderen Optionen auf dieser Seite geben an, was das Programm mit den ursprünglichen (defekten) Dateien machen soll, bevor sie repariert werden. Sie können entweder in den Papierkorb (2), einen Ordner auf den Desktop (3) oder einen Ordner auf Ihrem Rechner (4) verschoben werden.

· Behandlung fehlerhafter Dateien

Auf der zweiten Seite können Sie angeben, wie das Programm mit kaputten Dateien verfahren soll. Falls Sie auf der vorhergehenden Seite ausgewählt haben, dass defekte Dateien wenn möglich repariert werden sollen, dann bezieht sich dies auf solche Dateien die nicht repariert werden können. Andernfalls sind alle kaputten Dateien gemeint, ob reparierbar oder nicht.

Sie können zwischen drei grundlegenden Alternativen für diese Option wählen.

· Sie können angeben, dass nichts mit defekte Dateien geschehen soll (1). Diese Einstellung wird normalerweise gewählt, wenn Sie einfach nur wissen wollen, welche Dateien Fehler enthalten.

· Sie können defekte Dateien in einen anderen Ordner verschieben lassen (entweder einen Ordner auf dem Desktop (2) oder irgendwo anders auf Ihrem Rechner (3). Dies ist nützlich wenn Sie die defekten Dateien später noch einmal genau durchsehen wollen um für jede einzelne zu entscheiden was mit ihr geschehen soll.

· Kaputte Dateien können auch direkt in den Papierkorb verschoben werden (4). Aktivieren Sie diese Option wenn Sie derartige Dateien einfach loswerden möchten.

· Einstellungen bestätigen

Die dritte Seite zeigt eine kurze Zusammenfassung Ihrer Entscheidungen an. Falls alles zu Ihrer Zufriendenheit ist, klicken Sie auf die "Start"-Schaltfläche um den Prozess zu starten. Falls Sie noch Änderungen machen möchten, klicken Sie einfach auf die "Zurück"-Schaltfläche am unteren Rand des Fensters. Sie gelangen dann zurück zu den vorhergehenden Seiten.


Expertenmodus

Einstellungen im Expertenmodus

Im Expertenmodus werden alle Einstellungen auf einer einzigen Seite vorgenommen.

Sie können die folgenden Einstellungen vornehmen:

· Reparatureinstellungen

Hier entscheiden Sie, ob das Programm versuchen soll, kaputte Dateien zu reparieren. Falls Sie dies wollen, machen Sie ein Häkchen in dem entsprechenden Kasten (1).

Das Listenfeld unter dem Kasten (2) gibt an, was das Programm mit den ursprünglichen (defekten) Dateien machen soll, bevor sie repariert werden. Sie können entweder in den Papierkorb (3) oder einen anderen Ordner (4) verschoben werden.

· Handhabung kaputter Dateien

Sie können auch angeben, ob das Programm kaputten Dateien irgendwo anders hin verschieben soll. Falls Sie ausgewählt haben, dass defekte Dateien wenn möglich repariert werden sollen, dann bezieht sich dies auf solche Dateien die nicht repariert werden können. Andernfalls sind alle kaputten Dateien gemeint, ob reparierbar oder nicht.

Wenn Sie möchten, dass kaputte Dateien verschoben werden, machen Sie einen Haken in dem entsprechenden Kasten (5). Danach können Sie in dem Listenfeld darunter (6) auswählen, wohin die Dateien verschoben werden sollen. Mögliche Ziele sind der Papierkorb, ein Ordner auf Ihrem Desktop oder ein Ordner irgendwo anders auf Ihrem Rechner.

Wenn Sie mit den Einstellungen fertig sind, klicken Sie auf die Start-Schaltfläche (7), um den Vorgang zu starten.


Verarbeite Dateien...

Was nun? Genau, das Ashampoo MP3 AudioCenter überprüft die von Ihnen ausgewählten Dateien und repariert sie gegebenenfalls.

1. Zuerst zeigt das Ashampoo MP3 AudioCenter den Namen der Datei, die gerade bearbeitet wird, an.

2. Der obere Fortschrittsbalken Aktions-Fortschritt zeigt den Fortschritt bezüglich der aktuellen Datei an. (2).

3. Der zweite Forschrittsbalken Gesamt-Fortschritt bezieht sich auf den Gesamtprozess (Bearbeitung von allen ausgewählten Dateien) (3).

4. Klicken Sie auf Abbrechen um den Vorgang abzubrechen. Wenn Sie dies tun, werden Sie zunächst gefragt, ob Sie auch sicher sind, bevor wirklich abgebrochen wird.


Reparierte Dateien bearbeiten

In diesem Bildschirm finden Sie eine Liste mit allen reparierten Dateien.

1. Um Aktionen mit Dateien auszuführen, markieren Sie diese in der Liste (1).

2. Datei(en) öffnen (2): Diese Schaltfläche wird die Datei(en) mit einem Media Player oder Editor öffnen, je nach den Einstellungen Ihres Systems.

3. Dateiordner öffnen (3): Diese Schaltfläche öffnet ein Windows® Explorer-Fenster für den Ordner, in dem sich die Dateien befinden.

4. Datei(en) in Ordner verschieben (4): Diese Option erlaubt es Ihnen, die Datei(en) in einen beliebigen anderen Ordner zu verschieben.

5. Datei(en) in Papierkorb verschieben (5): Wenn Sie diese Option wählen, werden alle ausgewählten Dateien in den Papierkorb verschoben.

6. Klicken Sie auf < Zurück (6), um zum vorherigen Bildschirm zurückzukehren.

7. Klicken Sie auf Weiter > (7) um zum Bildschirm mit den noch immer fehlerhaften Dateien zu gelangen. Falls es keine solchen Dateien gab, gelangen Sie zurück zum Berichtsbildschirm.

8. Wenn Sie auf Abbrechen (8) klicken werden Sie zunächst gefragt, ob Sie dies auch wirklich möchten. Falls Sie dies bejahen gelangen Sie zurück zum Startbildschirm des Ashampoo MP3 AudioCenter.


Vorgang abgeschlossen

Dieser Bildschirm des Ashampoo MP3 AudioCenter zeigt einen kurzen Bericht über das Resultat der Dateiüberprüfung.

1. Das Ashampoo MP3 AudioCenter zeigt Zahl der ursprünglich fehlerhaften Dateien, die Zahl der reparierten Dateien und die Zahl der immer noch fehlerhaften Dateien (1).

2. In der Statusliste wird der Zustand jeder einzelnen Datei angezeigt. (2).

Die Datei ist in Ordnung!

Die Datei ist fehlerhaft.

Die Datei war fehlerhaft, wurde aber repariert.

Dieses Bild wird in zwei Situationen angezeigt: wenn Sie den Überprüfungsprozess abbrechen und wenn das Ashampoo MP3 AudioCenter nicht feststellen kann, ob die entsprechende Datei fehlerhaft ist oder nicht.

3. Klicken Sie auf Fehlerhafte und reparierte Dateien weiter bearbeiten (3) falls Sie weitere Aktionen mit diesen Dateien durchführen möchten. Es wird dann ein neuer Bildschirm geöffnet, in dem Sie die Dateien weiter bearbeiten können.

4. Ordner mit fehlerhaften Dateien öffnen (4) öffnet ein Windows® Explorer Fenster mit dem Ordner in dem die fehlerhaften Dateien abgelegt wurden. Diese Schaltfläche ist nur sichtbar, wenn Sie in den Einstellungen am Anfang angegeben haben, dass fehlerhafte Dateien verschoben werden sollen.

5. Klicken Sie auf Zurück zum Hauptmenü (5) Sie gelangen dann zurück zum Start-Bildschirm des Ashampoo MP3 AudioCenter.

6. Klicken Sie auf < Zurück (6), um zum vorherigen Bildschirm zurückzukehren..


Fehlerhafte Dateien bearbeiten

In diesem Bildschirm finden Sie eine Liste aller fehlerhafter Dateien.

1. Um Aktionen mit Dateien auszuführen, markieren Sie diese in der Liste (1).

2. Datei(en) öffnen (2): Diese Schaltfläche wird die Datei(en) mit einem Media Player oder Editor öffnen, je nach den Einstellungen Ihres Systems.

3. Dateiordner öffnen (3): Diese Schaltfläche öffnet ein Windows® Explorer-Fenster für den Ordner, in dem sich die Dateien befinden.

4. Datei(en) in Ordner verschieben (4): Diese Option erlaubt es Ihnen, die Datei(en) in einen beliebigen anderen Ordner zu verschieben.

5. Datei(en) in Papierkorb verschieben (5): Wenn Sie diese Option wählen, werden alle ausgewählten Dateien in den Papierkorb verschoben.

6. Klicken Sie auf < Zurück (6), um zum vorherigen Bildschirm zurückzukehren.

7. Klicken Sie auf Weiter > (7), um zum Berichts-Bildschirm zurückzukehren.

8. Wenn Sie auf Abbrechen (8) klicken werden Sie zunächst gefragt, ob Sie dies auch wirklich möchten. Falls Sie dies bejahen gelangen Sie zurück zum Startbildschirm des Ashampoo MP3 AudioCenter.


Die Programm-Menüs

In diesem Abschnitt finden Sie Erläuterungen zu den Funktionen und Optionen in den Programm-Menüs von Ashampoo MP3 AudioCenter.


Das Menü Datei

Beenden
Beendet das Ashampoo MP3 AudioCenter.


Das Menü Einstellungen

Normal- / Expertenmodus
Sie können zwischen Normal- und Expertenmodus wählen. Es öffnet sich ein kleines Fenster, in dem Sie den Modus wechseln können. Dazu ist kein Neustart des Programmes erforderlich.

Sprache
Hier können Sie die gewünschte Programmsprache des Ashampoo MP3 AudioCenter auswählen. Das Programm muss anschließend neu gestartet werden, damit die Änderungen wirksam werden.


Das Menü Internet

Dieses Menü der Ashampoo MP3 AudioCenter enthält Optionen zum Zugang zu den Ashampoo Internet-Seiten und zur Registrierung des Produktes.

Hinweis:

Die Ashampoo MP3 AudioCenter wird als Shareware vertrieben! Siehe den Abschnitt Lizenzbestimmungen für weitere Informationen.

Kaufen / Registrieren
Öffnet einen Dialog mit Optionen zum Erwerb und zur Registrierung des Produktes. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können, wenn Sie über die Shareware-Version verfügen sollten.
In der unregistrierten Shareware-Version haben Sie die Möglichkeit, einen kostenlosen Testschlüssel anzufordern.
Bitte entnehmen Sie weitere Informationen zu diesem Thema dem Kapitel Lizenzbestimmungen.

Diese Software einem Freund empfehlen
Ermöglicht es Ihnen, das Programm automatisch per E-Mail einem Freund oder natürlich einer Freundin zu empfehlen.

Heutige Angebote ansehen
Verbindet Sie mit der Ashampoo-Webseite und zeigt Ihnen spezielle Angebote und Hinweise auf Produkte und Dienstleistungen, die für Sie von Interesse sein können.

Kostenloser Ashampoo Newsletter
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie sich für unseren kostenlosen E-Mail Newsletter, der Ihnen wöchentlich Informationen zu Ashampoo-Produkten, Updates und Sonderangeboten bietet, eintragen können.

Zur Ashampoo Internet-Seite
Verbindet Sie mit der Ashampoo-Webseite.

Zur Ashampoo Produkt-Seite
Verbindet Sie mit der aktuellen Produktübersicht von Ashampoo im Internet.

Ashampoo Support
Verbindet Sie mit der Support-Seite von Ashampoo im Internet.

Online Update
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie die jeweils aktuelle Programm-Version erhalten können.


Das Menü Hilfe

Das Menü Hilfe der Ashampoo MP3 AudioCenter gibt Ihnen den schnellen Zugriff auf folgende Optionen:

Inhalt
Öffnet die Online-Hilfe der Ashampoo MP3 AudioCenter.

Bericht an Ashampoo schicken...
Öffnet ein vorbereitetes HTML-Formular mit Angaben über Ihr System und Daten aus der Protokolldatei, die beim Brennvorgang erstellt wird. Zum Abschicken des Fehlerberichtes benötigen Sie ein E-Mail-Programm.

Kaufen / Registrieren...
Öffnet einen Dialog mit Optionen zum Erwerb und zur Registrierung des Produktes. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können, wenn Sie über die Shareware-Version verfügen sollten.

Über das Programm...
Zeigt Ihnen Informationen zum Programm an.


Referenzen

Hier finden Sie weitere Informationen über das Ashampoo MP3 AudioCenter.


Systemvoraussetzungen

Ashampoo MP3 AudioCenter stellt sehr moderate Systemanforderungen und läuft auf nahezu jedem modernen PC. Alles was Sie benötigen ist:

Betriebssystem:

Ashampoo MP3 AudioCenter läuft unter Windows® 95, 98, Me, NT4.0, 2000 und XP. Für Windows® 2000 wird Service Pack 2 oder höher empfohlen. Unter Windows® NT4.0, 2000 oder XP müssen Sie über volle Administrator-Rechte verfügen, um dieses Produkt installieren zu können. Ansonsten erhalten Sie Fehlermeldungen!

Computer:

Jeder Computer, der die oben aufgeführten Betriebssysteme unterstützt. Grafikkarte: Min. Auflösung 640x480 mit 1 MB Speicher und 16-bit Farbe (High color), CD- oder DVD-Brenner.

Speicherplatz:

64 MB RAM, Festplattenkapazität 5 MB, zusätzlicher Speicherplatz, falls Imagedateien erzeugt werden sollen.

Software:

Zur Ausführung wird Internet Explorer 4.0 oder höher benötigt.

Hinweis:

Dies sind die minimalen Anforderungen. Ein moderneres und leistungsfähigeres System bringt selbstverständlich eine bessere Performance. Zum Beispiel können ein schnellerer Prozessor und mehr Arbeitsspeicher (RAM) bei den aktuellen High-Speed CD-Brennern und bei parallel laufenden Anwendungen (Multi-Tasking) notwendig sein. Wenn Sie die Normalisierungs- oder Konvertierungs-Funktion nutzen möchten, ist ein leistungsfähiges System von Vorteil.


Ashampoo Support

Kostenfreier Support für alle Ashampoo Produkte [image] Auch für Trial-Versionen!

Wir von Ashampoo sind der festen Überzeugung, dass ein exzellenter Support wesentlicher Bestandteil eines Produktes ist. Wir sichern den kostenfreien Online-Support für alle unsere Produkte - einschließlich Freeware-, Shareware- und Trial-Versionen.
Sollten Sie irgendwelche Probleme mit oder Fragen zu Ashampoo MP3 AudioCenter haben, kontaktieren Sie bitte unser Support-Team unter den unten angeführten Adressen kontaktieren.

Ashampoo MP3 AudioCenter unterstützt praktisch alle aktuellen CD-Brenner, die zur Zeit auf dem Markt sind. Durch die enge Zusammenarbeit mit allen weltweit führenden Herstellern von CD-Brennern sind Kompatibilitätsprobleme nahezu ausgeschlossen. Sollten Sie über einen der wenigen CD- oder DVD-Brenner verfügen, die nicht unterstützt werden, schauen Sie regelmäßig auf unsere [image] Webseite. Wir veröffentlichen kontinuierlich neue Gerätetreiber.

Hinweis: Sie können bei auftretenden Problemen über das Menü Hilfe auch einen vorbereiteten Fehlerbericht direkt an das Team von Ashampoo schicken.

Ashampoo Kontaktadressen:

Webseite: http://www.ashampoo.de

Supportseite: http://www.ashampoo.de/support

E-Mail Support: support@ashampoo.com

Fehlerbericht: support@ashampoo.com

Anregungen: support@ashampoo.com

Anschrift: ashampoo GmbH & Co. KG
Felix-Wankel-Str. 16
26125 Oldenburg
Germany


Lizenzbestimmungen

Ashampoo MP3 AudioCenter wird als Shareware vertrieben!

Wie die Testphase funktioniert:

Die erste Testphase endet 10 Tage, nach dem Sie das Ashampoo MP3 AudioCenter installiert haben. Nach 10 Tagen werden Sie aufgefordert, sich registrieren zu lassen, um das Programm für weitere 20 Tage benutzen zu können.
Der Vorgang ist absolut kostenfrei und ohne weitere Verpflichtungen. Wenn Sie sich nach den ersten 10 Tagen nicht registrieren lassen können Sie das Programm nicht weiter benutzen.
Nach Ablauf der gesamten Testphase von 40 Tagen wird das Programm deaktiviert und lässt sich nicht mehr benutzen.

Wie man den Testschlüssel anfordert:

Um den Testschlüssel für Ashampoo MP3 AudioCenter zu erhalten, wählen Sie einfach die Option Kaufen / Registrieren im Internet-Menü und folgen den angezeigten Anweisungen.


Samplepopup

 Dies ist ein Beispiel für ein
PopUp-Informationsfenster.


Whatcds

 What kind of CDs can I record to?

· Completely empty CD-Rs (recordable CDs) or CD-RWs
(rewritable CDs) - i.e. new CDs straight out of the package
that haven't yet been used for recording yet.

· CD-Rs or CD-RWs containing other audio playlists. This
will only work if these CDs have been recorded with the
Multisession option.

· If you want you can record playlists to CDs containing
other data but this doesn't make much sense if you want
to use the CD for playing music.