Programm Information

Ashampoo BurnYa! AudioCD

Für Windows® 95, 98, Me, NT4, 2000 und XP

Copyright © 1999 - 2004, ashampoo Technology GmbH & Co. KG
Felix-Wankel-Str. 16, 26125 Oldenburg, Germany

Hauptverantwortlicher Programmierer: Jan-Eric Duden
Hilfe und Dokumentation: Johann Lueppen

Wichtig:

Dieses Programm unterliegt den Bestimmungen der
Lizenzvereinbarung, denen Sie bei der Installation zugestimmt haben.

Ashampoo BurnYa! AudioCD benutzt die decmpa Bibliothek.
Der Sourcecode ist unter http://decmpa.sourceforge.net verfügbar.

Ashampoo BurnYa! AudioCD benutzt Teile der OggVorbis Bibliothek.
Mehr Informationen über OggVorbis sind unter http://www.xiph.org/ogg/vorbis
verfügbar.

MPEG Layer-3 Audio Decoding Technologie lizensiert vom Fraunhofer Institut
und THOMSON Multimedia.


Einführung
Willkommen bei Ashampoo BurnYa! AudioCD - der einfachsten Lösung um Ihre Playlisten auf CDs zu brennen.

Mit Ashampoo BurnYa! AudioCD brennen Sie Ihre Playlisten mit wenigen Mausklicks als Standard Audio CDs oder MP3 Daten CD. Es ist so einfach, dass Sie es genießen werden.

Ashampoo BurnYa! AudioCD brennt WAV, MP3 und Ogg Vorbis Dateien direkt als Audio CDs.

Obwohl Ashampoo BurnYa! AudioCD wirklich einfach in der Bedienung ist, haben wir einige Informationen in dieser Hilfe aufbereitet. Bitte lesen Sie die folgenden kurzen Kapitel, die Ihnen weitere Informationen zum Programm geben.

Hinweis: In jedem Dialog haben Sie den direkten Zugriff auf diese Online-Hilfe. Klicken Sie einfach auf den Schalter Hilfe.


Arbeiten mit Playlisten

Direkt nach dem Programmstart erscheint folgender Dialog, in dem Sie Ihre Playliste zum Brennen auf CD erstellen können:

1. Klicken Sie auf den Schalter Hinzufügen (1) um die Tracks Ihrer Playliste hin zu zufügen, die sie auf CD brennen möchten. Es öffnet sich ein Browser-Dialog, in dem Sie die Tracks suchen und auswählen können.

TIPP: Sie können Tracks auch per Drag&Drop Tracks direkt aus dem Windows® Explorer oder dem TotalCommander® in das Projektfenster ziehen!

2. Um die Reihenfolge der Tracks zu verändern benutzen Sie die Schalter Nach oben und Nach unten. Sie können Tracks mit den Schaltern Hinzufügen und Entfernen der Playliste hinzufügen oder aus der Playliste entfernen (2).

3. Wenn Sie einen Track vor dem Brennen noch einmal hören möchten, markieren Sie in mit einem Mausklick und klicken Sie dann auf den Schalter Abspielen (3). Der Track, den Sie hören ist nicht normalisiert. Es handelt sich immer um den originalen Track.

4. Ashampoo BurnYa! AudioCD ermöglicht es Ihnen, die Lautstärke aller Tracks (zu) normalisieren (4). Diese Funktion eliminiert die störenden Unterschiede im Lautstärkepegel bei Tracks aus verschiedenen Quellen. Wenn Sie diese Option auswählen, analysiert Ashampoo BurnYa! AudioCD die Tracks und justiert automatisch die Lautstärke aller Tracks auf das maximale Level.

5. Entsprechend der Länge der ausgewählten Tracks, zeigt Ihnen dieser Wert die Spieldauer auf der Audio CD an (5).

6. Sie sollten die Gesamtspielzeit der von Ihnen ausgewählten Tracks überprüfen. Die Farbe des Füllstandsanzeigers (6) ändert sich von Grün zu Rot, wenn Sie Tracks einfügen. Die Farbe Grün symbolisiert, dass die Tracks auf alle Medien passen, Gelb dagegen ein Projekt für 700MB Medien und Rot ein Projekt, welches nicht auf normale Medien passt. (Auf eine Standard CD kann ein Maximum von 74 Minuten Musik gespeichert werden, auf ein 700MB Medium dagegen bis zu 80 Minuten.)

7. Klicken Sie auf Weiter > (7), um fortzufahren.


Schreiboptionen
Wichtiger Hinweis:
Planen Sie Ihr ganzes Projekt bevor Sie eine CD schreiben. Sie können keine Tracks mehr hinzufügen, nach dem Sie eine Audio CD gebrannt haben!

1. Erst simulieren, dann brennen: Wenn Sie zum ersten Mal eine CD mit Ashampoo BurnYa! AudioCD schreiben, sollten Sie diese Option auf jeden Fall nutzen. Das Programm simuliert dann den Schreibvorgang, ohne jedoch physikalisch Daten auf eine CD zu schreiben. Sollten Probleme auftauchen, erhalten Sie eine entsprechende Fehlermeldung. Sie haben jedoch keinen Rohling verschwendet.

2. Lege erweiterte Optionen und Brenngeschwindigkeit automatisch fest: Das ist die Standardeinstellung. Wenn diese Option aktiviert ist, bestimmt das Programm automatisch die Schreibgeschwindigkeit und die Einstellungen unter Erweiterte Optionen (siehe unten) entsprechend Ihrem System. Deaktivieren Sie diese Option, wenn Sie Einstellungen von Hand vornehmen möchten.

3. CD Brenner: Wenn Sie mehr als einen CD Brenner auf Ihrem System installiert haben, können Sie das Laufwerk mit dem Sie brennen möchten an dieser Stelle auswählen.Ashampoo BurnYa! AudioCD unterstützt praktisch alle aktuellen CD-Brenner, die zur Zeit auf dem Markt sind. Durch die enge Zusammenarbeit mit allen weltweit führenden Herstellern von CD-Brennern sind Kompatibilitätsprobleme nahezu ausgeschlossen. Sollten Sie über einen der wenigen CD Brenner verfügen, die nicht unterstützt werden, schauen Sie regelmäßig auf unsere [image] Webseite oder kontaktieren Sie den Ashampoo Support. Wir veröffentlichen kontinuierlich neue Gerätetreiber.

4. Brenngeschwindigkeit: Wenn Sie möchten, können Sie die maximale Schreibgeschwindigkeit Ihres CD Brenners einstellen. Bitte bedenken Sie aber, dass höhere Schreibgeschwindigkeiten vorallem bei älteren CD-Brennern zu Einbußen bei der Klangqualität führen können.

Hinweis: Einige aktuelle High-Speed CD-Brenner sind nicht mehr in der Lage mit einfacher Geschwindigkeit zu schreiben. Bei einer solchen langsamen Schreibgeschwindigkeit würde der Laser die CD zerstören und unbrauchbar machen.

Erweitere Optionen (5):

· Kopiere die gesamten Daten zuerst als Image auf die Festplatte: Bitte wählen Sie diese Option wenn Sie über ein langsames System verfügen oder wenn während der Simulation des Schreibvorgangs Fehler aufgetreten sind.

· Schreibe CD im Disc At Once [DAO]-Modus: Mit dieser Option aktivieren Sie den "Disc At Once Modus" (DAO-Modus).

5. Klicken Sie auf Brenne CD > (6) um die CD zu schreiben. Sie sollten auf jeden Fall prozessor-intensive Anwendungen während des Schreibvorgangs vermeiden.

Hinweis: Sollten Sie noch keine CD eingelegt haben, so werden Sie jetzt dazu aufgefordert.

Komplettieren Sie Ihre Playliste vor dem Schreiben!

Sie können nur eine komplette Audio CD schreiben. Wenn die Audio-Tracks auf die CD geschrieben wurden, wird die CD automatisch "finaliziert", d.h. es können keine Tracks mehr hinzugefügt werden. Sie sollten also alle gewünschten Tracks in Ihre Playliste einfügen, bevor Sie die Funktion Brenne CD > ausführen!


CD-Brennvorgang Status
Der letzte Dialog der erscheint zeigt Ihnen die Statusmeldungen zum Brennvorgang:

1. Die Status Meldung (1) informiert Sie detailliert über den aktuellen Brennvorgang.

2. Fortschritt (2) zeigt Ihnen den Fortschritt des gesamten Brennvorgangs an.

3. Beobachten Sie bitte die Anzeige beim Puffer Status (3) unten im Programmfenster. Sollte die Anzeige nach links bis ans Ende wegfallen (mit Ausnahme zwischen den einzelnen Tracks) sollten Sie möglicherweise die Brenngeschwindigkeit reduzieren, wenn Sie eine CD brennen wollen.

Sie sollten ebenfalls einen Test vornehmen, wenn Sie während des Brennens einer CD weitere Arbeiten auf Ihrem Rechner vornehmen möchten [image] zum Beispiel Dateien aus dem Internet herunterladen möchten. Aktivieren Sie die Schreibsimulation (siehe die Option Erst simulieren, dann brennen: im Abschnitt Schreiboptionen) und beobachten den Puffer Status während Sie andere Anwendungen starten und mit ihnen arbeiten.


Die Programm-Menüs
In diesem Abschnitt finden Sie Erläuterungen zu den Funktionen und Optionen in den Programm-Menüs von Ashampoo BurnYa! AudioCD.


Das Menü Datei

Beenden
Beendet Ashampoo BurnYa! AudioCD.


Das Menü Einstellungen

Brennen
Unter diesem Menüpunkt finden Sie weitere Optionen zum Brennvorgang.

Sprachen
Sie können zwischen verschiedenen installierten Sprachen von Ashampoo BurnYa! AudioCD wählen. Die ausgewählte Sprache wird nach dem erneuten Programmstart aktiviert.


Das Menü Internet
Dieses Menü enthält Optionen zum Zugang zu den Ashampoo Internet-Seiten und zur Registrierung des Produktes.

Kaufen / Registrieren
Öffnet einen Dialog mit Optionen zum Erwerb und zur Registrierung des Produktes. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können, wenn Sie über die Shareware-Version verfügen sollten.
In der unregistrierten Shareware-Version haben Sie die Möglichkeit einen kostenlosen Testschlüssel anzufordern.

Diese Software einem Freund empfehlen
Ermöglicht es Ihnen, das Programm automatisch per eMail einem Freund oder natürlich einer Freundin zu empfehlen.

Heutige Angebote ansehen
Verbindet Sie mit der Ashampoo-Webseite und zeigt Ihnen spezielle Angebote und Hinweise auf Produkte und Dienstleistungen, die für Sie von Interesse sein können.

Ashampoo Free Newsletter
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie sich für unseren kostenlosen eMail Newsletter, der Ihnen wöchentlich Informationen zu Ashampoo-Produkten, Updates und Sonderangeboten bietet, eintragen können.

Zur Ashampoo Internet-Seite
Verbindet Sie mit der Ashampoo-Webseite.

Zur Ashampoo Produkt-Seite
Verbindet Sie mit der aktuellen Produktübersicht von Ashampoo im Internet.

Ashampoo Support
Verbindet Sie mit der Support-Seite von Ashampoo im Internet.

Online Update
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie neue Patches und Online-Updates erhalten können.


Das Menü Hilfe

Inhalt
Öffnet diese Hilfedatei.

Schicke Bericht an Ashampoo...
Öffnet ein vorbereitetes HTML-Formular mit Angaben über Ihr System und Daten aus der Protokolldatei, die beim Brennvorgang erstellt wird. Zum Abschicken des Fehlerberichtes benötigen Sie ein E-Mail-Programm.

Kaufen / Registrieren
Öffnet einen Dialog mit Optionen zum Erwerb und zur Registrierung des Produktes. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können, wenn Sie über die Shareware-Version verfügen sollten.

Über...
Zeigt Ihnen Informationen zum Programm an.


Systemvorausetzungen

Systemvoraussetzungen

Ashampoo BurnYa! AudioCD stellt sehr moderate Systemanforderungen und läuft auf nahezu jedem modernen PC. Alles was Sie benötigen ist:

Betriebssystem:

Ashampoo BurnYa! AudioCD läuft unter Windows® 95, 98, Me, NT 4.0, 2000, XP. Benutzern von Windows® NT empfehlen wir die Verwendung von Service Pack 6 oder höher. Für Windows® 2000 wird Service Pack 2 oder höher empfohlen. Unter Windows® NT, 2000 oder XP müssen Sie über volle Administrator-Rechte verfügen, um dieses Produkt installieren zu können. Ansonsten erhalten Sie Fehlermeldungen!

Computer:

Jeder Computer, der die oben aufgeführten Betriebssysteme unterstützt. Grafikkarte: Min. Auflösung 800 x 600 mit 1 MB Speicher und 16-bit Farbe (High color), CD-Brenner.

Speicherplatz:

64 MB RAM, Festplattenkapazität 5 MB, zusätzlicher Speicherplatz, falls Imagedateien erzeugt werden sollen.

Software:

Zur Ausführung wird Internet Explorer 4.0 oder höher benötigt.

Hinweis:

Dies sind die minimalen Anforderungen. Ein moderneres und leistungsfähigeres System bringt selbstverständlich eine bessere Performance. Zum Beispiel können ein schnellerer Prozessor und mehr Arbeitsspeicher (RAM) bei den aktuellen High-Speed CD-Brenner und bei parallel laufenden Anwendungen (Multi-Tasking) notwendig sein. Auch bei der Normalisierung während des Brennens von Audio-CDs sind moderne Rechnersysteme im Vorteil.


Ashampoo Support
Kostenfreier Support für alle Ashampoo Produkte [image] Auch für Trial-Versionen!

Wir von Ashampoo sind der festen Überzeugung, dass ein exzellenter Support wesentlicher Bestandteil eines Produktes ist. Wir sichern den kostenfreien Online-Support für alle unsere Produkte - einschließlich Freeware-, Shareware- und Trial-Versionen.
Sollten Sie irgendwelche Probleme mit oder Fragen zu Ashampoo BurnYa! AudioCD haben, kontaktieren Sie bitte unser Support-Team unter den unten angeführten Adressen kontaktieren.

Ashampoo BurnYa! AudioCD unterstützt praktisch alle aktuellen CD-Brenner, die zur Zeit auf dem Markt sind. Durch die enge Zusammenarbeit mit allen weltweit führenden Herstellern von CD-Brennern sind Kompatibilitätsprobleme nahezu ausgeschlossen. Sollten Sie über einen der wenigen CD-Brenner verfügen, die nicht unterstützt werden, schauen Sie regelmäßig auf unsere [image] Webseite.

Hinweis: Sie können bei auftretenden Problemen über das Menü Hilfe auch einen vorbereiteten Fehlerbericht direkt an das Team von Ashampoo schicken.

Ashampoo Kontaktadressen:

Webseite: http://www.ashampoo.de

Supportseite: http://www.ashampoo.de/support

E-Mail Support: E-Mail

Fehlerbericht: E-Mail

Anregungen: E-Mail

Anschrift: ashampoo GmbH & Co. KG
Felix-Wankel-Str. 16
26125 Oldenburg
Germany


.topic 10

Ashampoo BurnYa! AudioCD

Für Windows® 95, 98, Me, NT4, 2000 und XP

Copyright © 1999 - 2004, ashampoo Technology GmbH & Co. KG
Felix-Wankel-Str. 16, 26125 Oldenburg, Germany

Hauptverantwortlicher Programmierer: Jan-Eric Duden
Hilfe und Dokumentation: Johann Lueppen

Wichtig:

Dieses Programm unterliegt den Bestimmungen der
Lizenzvereinbarung, denen Sie bei der Installation zugestimmt haben.

Ashampoo BurnYa! AudioCD benutzt die decmpa Bibliothek.
Der Sourcecode ist unter http://decmpa.sourceforge.net verfügbar.

Ashampoo BurnYa! AudioCD benutzt Teile der OggVorbis Bibliothek.
Mehr Informationen über OggVorbis sind unter http://www.xiph.org/ogg/vorbis
verfügbar.

MPEG Layer-3 Audio Decoding Technologie lizensiert vom Fraunhofer Institut
und THOMSON Multimedia.

.topic 50
Willkommen bei Ashampoo BurnYa! AudioCD - der einfachsten Lösung um Ihre Playlisten auf CDs zu brennen.

Mit Ashampoo BurnYa! AudioCD brennen Sie Ihre Playlisten mit wenigen Mausklicks als Standard Audio CDs oder MP3 Daten CD. Es ist so einfach, dass Sie es genießen werden.

Ashampoo BurnYa! AudioCD brennt WAV, MP3 und Ogg Vorbis Dateien direkt als Audio CDs.

Obwohl Ashampoo BurnYa! AudioCD wirklich einfach in der Bedienung ist, haben wir einige Informationen in dieser Hilfe aufbereitet. Bitte lesen Sie die folgenden kurzen Kapitel, die Ihnen weitere Informationen zum Programm geben.

Hinweis: In jedem Dialog haben Sie den direkten Zugriff auf diese Online-Hilfe. Klicken Sie einfach auf den Schalter Hilfe.

.topic 10640

Direkt nach dem Programmstart erscheint folgender Dialog, in dem Sie Ihre Playliste zum Brennen auf CD erstellen können:

1.	Klicken Sie auf den Schalter Hinzufügen (1) um die Tracks Ihrer Playliste hin zu zufügen, die sie auf CD brennen möchten. Es öffnet sich ein Browser-Dialog, in dem Sie die Tracks suchen und auswählen können.

  TIPP: Sie können Tracks auch per Drag&Drop Tracks direkt aus dem Windows® Explorer oder dem TotalCommander®  in das Projektfenster ziehen!

2.	Um die Reihenfolge der Tracks zu verändern benutzen Sie die Schalter Nach oben und Nach unten. Sie können Tracks mit den Schaltern Hinzufügen und Entfernen der Playliste hinzufügen oder aus der Playliste entfernen (2).

3.	Wenn Sie einen Track vor dem Brennen noch einmal hören möchten, markieren Sie in mit einem Mausklick und klicken Sie dann auf den Schalter Abspielen (3). Der Track, den Sie hören ist nicht normalisiert. Es handelt sich immer um den originalen Track.

4.	Ashampoo BurnYa! AudioCD ermöglicht es Ihnen, die Lautstärke aller Tracks (zu) normalisieren (4). Diese Funktion eliminiert die störenden Unterschiede im Lautstärkepegel bei Tracks aus verschiedenen Quellen. Wenn Sie diese Option auswählen, analysiert Ashampoo BurnYa! AudioCD die Tracks und justiert automatisch die Lautstärke aller Tracks auf das maximale Level.

5.	Entsprechend der Länge der ausgewählten Tracks, zeigt Ihnen dieser Wert die Spieldauer auf der Audio CD an (5).

6.	Sie sollten die Gesamtspielzeit der von Ihnen ausgewählten Tracks überprüfen. Die Farbe des Füllstandsanzeigers (6) ändert sich von Grün zu Rot, wenn Sie Tracks einfügen. Die Farbe Grün symbolisiert, dass die Tracks auf alle Medien passen, Gelb dagegen ein Projekt für 700MB Medien und Rot ein Projekt, welches nicht auf normale Medien passt. (Auf eine Standard CD kann ein Maximum von 74 Minuten Musik gespeichert werden, auf ein 700MB Medium dagegen bis zu 80 Minuten.)

7.	Klicken Sie auf Weiter > (7), um fortzufahren.

.topic 10650
Wichtiger Hinweis:
Planen Sie Ihr ganzes Projekt bevor Sie eine CD schreiben. Sie können keine Tracks mehr hinzufügen, nach dem Sie eine Audio CD gebrannt haben!

1.	Erst simulieren, dann brennen: Wenn Sie zum ersten Mal eine CD mit Ashampoo BurnYa! AudioCD schreiben, sollten Sie diese Option auf jeden Fall nutzen. Das Programm simuliert dann den Schreibvorgang, ohne jedoch physikalisch Daten auf eine CD zu schreiben. Sollten Probleme auftauchen, erhalten Sie eine entsprechende Fehlermeldung. Sie haben jedoch keinen Rohling verschwendet.

2.	Lege erweiterte Optionen und Brenngeschwindigkeit automatisch fest: Das ist die Standardeinstellung. Wenn diese Option aktiviert ist, bestimmt das Programm automatisch die Schreibgeschwindigkeit und die Einstellungen unter Erweiterte Optionen (siehe unten) entsprechend Ihrem System. Deaktivieren Sie diese Option, wenn Sie Einstellungen von Hand vornehmen möchten.

3.	CD Brenner: Wenn Sie mehr als einen CD Brenner auf Ihrem System installiert haben, können Sie das Laufwerk mit dem Sie brennen möchten an dieser Stelle auswählen.Ashampoo BurnYa! AudioCD unterstützt praktisch alle aktuellen CD-Brenner, die zur Zeit auf dem Markt sind. Durch die enge Zusammenarbeit mit allen weltweit führenden Herstellern von CD-Brennern sind Kompatibilitätsprobleme nahezu ausgeschlossen. Sollten Sie über einen der wenigen CD Brenner verfügen, die nicht unterstützt werden, schauen Sie regelmäßig auf unsere  Webseite oder kontaktieren Sie den Ashampoo Support. Wir veröffentlichen kontinuierlich neue Gerätetreiber.

4.	Brenngeschwindigkeit: Wenn Sie möchten, können Sie die maximale Schreibgeschwindigkeit Ihres CD Brenners einstellen. Bitte bedenken Sie aber, dass höhere Schreibgeschwindigkeiten vorallem bei älteren CD-Brennern zu Einbußen bei der Klangqualität führen können.

    Hinweis: Einige aktuelle High-Speed CD-Brenner sind nicht mehr in der Lage mit einfacher Geschwindigkeit zu schreiben. Bei einer solchen langsamen Schreibgeschwindigkeit würde der Laser die CD zerstören und unbrauchbar machen.

Erweitere Optionen (5):

Kopiere die gesamten Daten zuerst als Image auf die Festplatte: Bitte wählen Sie diese Option wenn Sie über ein langsames System verfügen oder wenn während der Simulation des Schreibvorgangs Fehler aufgetreten sind.

 Schreibe CD im Disc At Once [DAO]-Modus: Mit dieser Option aktivieren Sie den "Disc At Once Modus" (DAO-Modus).

5.	Klicken Sie auf Brenne CD > (6) um die CD zu schreiben. Sie sollten auf jeden Fall prozessor-intensive Anwendungen während des Schreibvorgangs vermeiden.

Hinweis: Sollten Sie noch keine CD eingelegt haben, so werden Sie jetzt dazu aufgefordert.

Komplettieren Sie Ihre Playliste vor dem Schreiben!

Sie können nur eine komplette Audio CD schreiben. Wenn die Audio-Tracks auf die CD geschrieben wurden, wird die CD automatisch "finaliziert", d.h. es können keine Tracks mehr hinzugefügt werden. Sie sollten also alle gewünschten Tracks in Ihre Playliste einfügen, bevor Sie die Funktion Brenne CD > ausführen!

.topic 10660
Der letzte Dialog der erscheint zeigt Ihnen die Statusmeldungen zum Brennvorgang:

1.	Die Status Meldung (1) informiert Sie detailliert über den aktuellen Brennvorgang.

2.	Fortschritt (2) zeigt Ihnen den Fortschritt des gesamten Brennvorgangs an.

3.	Beobachten Sie bitte die Anzeige beim Puffer Status (3) unten im Programmfenster. Sollte die Anzeige nach links bis ans Ende wegfallen (mit Ausnahme zwischen den einzelnen Tracks) sollten Sie möglicherweise die Brenngeschwindigkeit reduzieren, wenn Sie eine CD brennen wollen.

Sie sollten ebenfalls einen Test vornehmen, wenn Sie während des Brennens einer CD weitere Arbeiten auf Ihrem Rechner vornehmen möchten   zum Beispiel Dateien aus dem Internet herunterladen möchten. Aktivieren Sie die Schreibsimulation (siehe die Option  Erst simulieren, dann brennen: im Abschnitt Schreiboptionen) und beobachten den Puffer Status während Sie andere Anwendungen starten und mit ihnen arbeiten.

.topic 10560
In diesem Abschnitt finden Sie Erläuterungen zu den Funktionen und Optionen in den Programm-Menüs von Ashampoo BurnYa! AudioCD.

.topic 10570

        Beenden
    Beendet Ashampoo BurnYa! AudioCD.

.topic 10580

        Brennen
    Unter diesem Menüpunkt finden Sie weitere Optionen zum Brennvorgang.

        Sprachen
    Sie können zwischen verschiedenen installierten Sprachen von Ashampoo BurnYa! AudioCD wählen. Die ausgewählte Sprache wird nach dem erneuten Programmstart aktiviert.

.topic 10590
Dieses Menü enthält Optionen zum Zugang zu den Ashampoo Internet-Seiten und zur Registrierung des Produktes.

        Kaufen / Registrieren
Öffnet einen Dialog mit Optionen zum Erwerb und zur Registrierung des Produktes. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können, wenn Sie über die Shareware-Version verfügen sollten.
In der unregistrierten Shareware-Version haben Sie die Möglichkeit einen kostenlosen Testschlüssel anzufordern.

       Diese Software einem Freund empfehlen
Ermöglicht es Ihnen, das Programm automatisch per eMail einem Freund oder natürlich einer Freundin zu empfehlen.

        Heutige Angebote ansehen
Verbindet Sie mit der Ashampoo-Webseite und zeigt Ihnen spezielle Angebote und Hinweise auf Produkte und Dienstleistungen, die für Sie von Interesse sein können.

        Ashampoo Free Newsletter
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie sich für unseren kostenlosen eMail Newsletter, der Ihnen wöchentlich Informationen zu Ashampoo-Produkten, Updates und Sonderangeboten bietet, eintragen können.

        Zur Ashampoo Internet-Seite
Verbindet Sie mit der Ashampoo-Webseite.

        Zur Ashampoo Produkt-Seite
Verbindet Sie mit der aktuellen Produktübersicht von Ashampoo im Internet.

        Ashampoo Support
Verbindet Sie mit der Support-Seite von Ashampoo im Internet.

        Online Update
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie neue Patches und Online-Updates erhalten können.

.topic 10600

        Inhalt
    Öffnet diese Hilfedatei.

        Schicke Bericht an Ashampoo...
    Öffnet ein vorbereitetes HTML-Formular mit Angaben über Ihr System und Daten aus der Protokolldatei, die beim Brennvorgang erstellt wird. Zum Abschicken des Fehlerberichtes benötigen Sie ein E-Mail-Programm.

        Kaufen / Registrieren
    Öffnet einen Dialog mit Optionen zum Erwerb und zur Registrierung des Produktes. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können, wenn Sie über die Shareware-Version verfügen sollten.

        Über...
    Zeigt Ihnen Informationen zum Programm an.

.topic 10550

Ashampoo BurnYa! AudioCD stellt sehr moderate Systemanforderungen und läuft auf nahezu jedem modernen PC. Alles was Sie benötigen ist:

Betriebssystem:

Ashampoo BurnYa! AudioCD läuft unter Windows® 95, 98, Me, NT 4.0, 2000, XP. Benutzern von Windows® NT empfehlen wir die Verwendung von Service Pack 6 oder höher. Für Windows® 2000 wird Service Pack 2 oder höher empfohlen. Unter Windows® NT, 2000 oder XP müssen Sie über volle Administrator-Rechte verfügen, um dieses Produkt installieren zu können. Ansonsten erhalten Sie Fehlermeldungen!

Computer:

Jeder Computer, der die oben aufgeführten Betriebssysteme unterstützt. Grafikkarte: Min. Auflösung 800 x 600 mit 1 MB Speicher und 16-bit Farbe (High color), CD-Brenner.

Speicherplatz:

64 MB RAM, Festplattenkapazität 5 MB, zusätzlicher Speicherplatz, falls Imagedateien erzeugt werden sollen.

Software:

Zur Ausführung wird Internet Explorer 4.0 oder höher benötigt.

Hinweis:

Dies sind die minimalen Anforderungen. Ein moderneres und leistungsfähigeres System bringt selbstverständlich eine bessere Performance. Zum Beispiel können ein schnellerer Prozessor und mehr Arbeitsspeicher (RAM) bei den aktuellen High-Speed CD-Brenner und bei parallel laufenden Anwendungen (Multi-Tasking) notwendig sein. Auch bei der Normalisierung während des Brennens von Audio-CDs sind moderne Rechnersysteme im Vorteil.

.topic 80000
Kostenfreier Support für alle Ashampoo Produkte   Auch für Trial-Versionen!

Wir von Ashampoo sind der festen Überzeugung, dass ein exzellenter Support wesentlicher Bestandteil eines Produktes ist. Wir sichern den kostenfreien Online-Support für alle unsere Produkte - einschließlich Freeware-, Shareware- und Trial-Versionen.
Sollten Sie irgendwelche Probleme mit oder Fragen zu Ashampoo BurnYa! AudioCD haben, kontaktieren Sie bitte unser Support-Team unter den unten angeführten Adressen kontaktieren.

Ashampoo BurnYa! AudioCD unterstützt praktisch alle aktuellen CD-Brenner, die zur Zeit auf dem Markt sind. Durch die enge Zusammenarbeit mit allen weltweit führenden Herstellern von CD-Brennern sind Kompatibilitätsprobleme nahezu ausgeschlossen. Sollten Sie über einen der wenigen CD-Brenner verfügen, die nicht unterstützt werden, schauen Sie regelmäßig auf unsere  Webseite.

Hinweis: Sie können bei auftretenden Problemen über das Menü Hilfe auch einen vorbereiteten Fehlerbericht direkt an das Team von Ashampoo schicken.

Ashampoo Kontaktadressen:

Webseite:	http://www.ashampoo.de

Supportseite:	http://www.ashampoo.de/support

E-Mail Support:	E-Mail

Fehlerbericht:	E-Mail

Anregungen:	E-Mail

Anschrift:	ashampoo GmbH & Co. KG
    Felix-Wankel-Str. 16
    26125 Oldenburg
    Germany

.topic 10530
Auf welche Arten von CDs kann gebrannt werden?

Komplett leere CD-Rs (beschreibare CDs) oder CD-RWs (wiederbeschreibbare CDs) - in der Regel nagelneue CDs direkt aus dem Paket, die zuvor noch nicht benutzt wurden.

CD-Rs oder CD-RWs, die andere Audio-Playlisten enthalten. Das funktioniert nur mit solchen CDs, die mit der Option "Multisession"  geschrieben wurden.

Wenn Sie wollen, können Sie Playlisten auch auf CDs brennen, die andere Daten enthalten - was aber nicht viel Sinn macht, wenn Sie
die CD zum Abspielen von Musik verwenden möchten.


whatcds

 Auf welche Arten von CDs kann gebrannt werden?

· Komplett leere CD-Rs (beschreibare CDs) oder CD-RWs (wiederbeschreibbare CDs) - in der Regel nagelneue CDs direkt aus dem Paket, die zuvor noch nicht benutzt wurden.

· CD-Rs oder CD-RWs, die andere Audio-Playlisten enthalten. Das funktioniert nur mit solchen CDs, die mit der Option "Multisession" geschrieben wurden.

· Wenn Sie wollen, können Sie Playlisten auch auf CDs brennen, die andere Daten enthalten - was aber nicht viel Sinn macht, wenn Sie
die CD zum Abspielen von Musik verwenden möchten.