Programm-Information

Ashampoo SnapYa!

Für Windows® 95, 98, Me, NT4, 2000 und XP

© 1999 - 2003, ashampoo GmbH & Co. KG
Felix-Wankel-Str. 16, 26125 Oldenburg, Germany
und
net-album. Inc, Island

Hauptverantwortlicher Programmierer: Kolbeinn Sigurjonsson
Hilfe und Dokumentation: Johann Lüppen

Wichtig:

Dieses Programm unterliegt den Bestimmungen der
Lizenzvereinbarung, denen Sie bei der Installation zugestimmt haben.


Einführung
Willkommen bei Ashampoo SnapYa!!

Sie wollen einfach und schnell effektvolle Schnappschüsse von Ihrem Desktop erstellen und versenden? Kein Problem! Mit diesem Programm erstellen Sie Schnappschüsse mit ungeahnten Effekten mit nur wenigen Mausklicks und können diese direkt versenden.
Im folgenden Kapitel Die Vorgehensweise finden Sie weitere Hinweise.

Ashampoo SnapYa! verfügt über eine Windows-kompatible Oberfläche. Wenn Sie bereits mit Windows-Anwendungen gearbeitet haben, benötigen Sie keine weiterreichenden Kenntnisse.


Die Vorgehensweise
Mit Ashampoo SnapYa! erstellen Sie ganz einfach Schnappschüsse mit tollen Effekten. Sie können mit diesem Wizard einen Schnappschuss Ihres Desktops erstellen, Programm-Menüs oder -Dialoge abbilden oder ein Problem mit einer Anwendung schnell per Schnappschuss dokumentieren.

Mit der Option Senden sind Sie in der Lage, den Schnappschuss einfach und schnell per E-Mail zu versenden.

Die Vorgehensweise:

Wenn Sie Ashampoo SnapYa! gestartet haben, erscheint zunächst folgender Dialog.

1. Über die Menüleiste (1) stehen Ihnen weitere Optionen und Funktionen zur Verfügung.
2. Im Menü Datei können Sie unter Einstellungen generelle Einstellungen vornehmen (2).

3. Sie können im Listenfeld zwischen zwei Modi für den Schnappschuss auswählen: Automatische Auswahl (Standard) und Manuelle Auswahl (3).

4. Sie können im folgenden Listenfeld (4) weitere tolle Effekte für die Ränder des Schnappschusses auswählen.

5. Bei den Blendeffekten (5) stellen Sie ein, ob und wie an welchen Seiten ein Einblendeffekt gesetzt werden soll.

6. Wenn Sie den Cursor im Schnappschuss anzeigen möchten, können Sie im neben stehenden Listenfeld (6) einen zusätzlichen Effekt auswählen.

7. Bei den Zoom-Optionen (7) stellen Sie einfach den Zoom-Faktor ein, je nachdem ob Sie einen 1:1-Schnappschuss oder eine Vergrößerung bzw. Verkleinerung wünschen.
8. Wenn Sie alle Einstellungen gesetzt haben, klicken Sie auf den Schalter [Snap!] (8), um den Schnappschuss zu tätigen.

Die automatische Auswahl:

Das nachfolgende Beispiel zeigt Ihnen das Arbeiten mit der Option Automatische Auswahl. Bei dieser Option werden Menüs, Dialoge oder fest stehende Fensterbereiche rot umrahmt. Mit der Taste STRG und einem Klick mit der linken Maustaste wird der Schnappschuss erzeugt. Mehr brauchen Sie nicht zu tun!

Bei diesem mit Ashampoo SnapYa! erzeugten Schnappschuss wurde der Cursoreffekt "Weißes Blitzlicht" und die Option "Bild hat Schatten" eingesetzt.

Die manuelle Auswahl:

Bei dem nachfolgenden Beispiel wurde die Option Manuelle Auswahl eingesetzt. Wenn Sie diese Option nutzen, können Sie ganz einfach den Bereich auswählen, von dem Sie einen Ausschnitt erzeugen wollen. Wenn Sie Ihre Einstellungen für den Rand, die Blendeffekte und die Zoom-Optionen getroffen haben, drücken Sie auf die Schaltfläche [Snap!]. Ashampoo SnapYa! startet dann automatisch auf der zuletzt geöffneten Desktop-Ebene. Auf dem Desktop erscheinen zwei schwarze Linien, die im rechten Winkel zueinander stehen, der Mauszeiger sowie ein kleines Koordinatenfenster. Durch Klicken mit der linken Maustaste setzen Sie den linken Eckpunkt für den Ausschnitt. Ziehen Sie dann die Maus weiter auf die von Ihnen gewünschte Position für den rechten Eckpunkt. Mit Hilfe des Koordinatenfenster können Sie beide Eckpunkte exakt festlegen.

Durch Drücken der Taste ESC brechen Sie den Vorgang ab und kehren zum Startbildschirm von Ashampoo SnapYa! zurück.

Für das Beispiel unten wurden folgende Optionen eingesetzt: "Rechteck", "Bild hat Schatten", "Cursor im Schnappschuss anzeigen", "Weißes Blitzlicht" und "Cursor mit Schatten" eingesetzt.

Nach dem erfolgreichen Schnappschuss:

Nach dem Sie einen Schnappschuss erstellt haben, stehen Ihnen im links dargestellten Dialog neben dem Zugriff auf die Menüleiste (1) weitere Optionen zur Verfügung.

Sie können sich das Ergebnis Ihres Schnappschusses in verschiedenen Größen anzeigen lassen (2).

Hinweis: Wenn Sie die Anzeigeoptionen "Mittel" und "Groß" (2) wählen, können Sie nur über das Menü Werkzeuge auf die unter dem Bild stehenden weiteren Funktionen zugreifen. Sie werden bei den oben genannten Optionen ausgeblendet.

Zur Vergrößerung des Schnappschusses klicken Sie bitte doppelt auf das Vorschaubild (3). Es startet automatisch der von Ihnen ausgewählte Bildbetrachter.

Die weiteren Funktionen:

Mit Hilfe der Funktion Kopieren (4) wird der Schnappschuss in die Zwischenablage kopiert.

Die Funktion Speichern (5) ruft einen Dialog auf, in dem Sie das Format und die Speicheradresse für den Schnappschuss auswählen können.

Durch Klicken auf Senden (6) öffnet sich ein kleiner Dialog zum Versenden des Schnappschusses per E-Mail. Sie geben einfach den Betreff, die E-Mail-Adresse des Empfängers und eine Nachricht ein und klicken auf den Schalter [Versenden]. Alles weitere wird vom Programm übernommen.

Hinweis: Die Nachricht wird mit Microsoft® Outlook oder Outlook Express verschickt.

Durch Klicken auf Einstellungen (7) kehren Sie zum Startbildschirm zurück und können dort Ihre Einstellungen für die nächsten Schnappschüsse ändern.
Mit [Snap!] (8) tätigen Sie Ihren nächsten Schnappschuss.


Systemvoraussetzungen
Die Systemanforderungen für Ashampoo SnapYa! sind sehr moderat:

Betriebssysteme: Windows® 95, 98, Me, NT 4.0, 2000 oder XP. Benutzern von Windows® NT empfehlen wir die Verwendung von Service Pack 5 oder höher. Für Windows® 2000 wird Service Pack 1 oder höher empfohlen.

Computer: Jeder Computer, auf dem eines der genannten Betriebssysteme in akzeptabler Geschwindigkeit läuft und eine Maus oder ein kompatibles Gerät (unbedingt notwendig).

Speicherplatz: Min. 32 MB RAM, Festplattenspeicher 5 MB.

Software: Zum Versenden von Dateien benötigen Sie Microsoft® Outlook oder Microsoft® Outlook Express.


Die Menüs
Die Menüleiste im Ashampoo SnapYa! enthält folgende Menüs, die Ihnen im Einzelnen weitere Funktionen und Optionen bieten.
Für weitere Informationen klicken Sie bitte auf die einzelnen Menüs.

1. Das Menü Datei

2. Das Menü Werkzeuge

4. Das Menü Internet

5. Das Menü Hilfe


Das Menü Datei
Im Menü Datei von Ashampoo SnapYa! stehen Ihnen folgende Optionen zur Verfügung:

Sprache bestimmen
Es öffnet sich ein Dialog, in dem Sie eine andere Sprache für den Ashampoo SnapYa! auswählen können.

Einstellungen
Unter diesem Menüpunkt können Sie folgende Optionen auswählen:

· Beim Schließen Einstellungen speichern: Bei jedem Beenden des Programms werden die letzten Einstellungen gespeichert.

· Hilfe vor Erstellung des Schnappschusses: Vor jedem Schnappschuss werden Hinweise eingeblendet.

· Animiertes Einblenden zum Programmstart: Sie können durch Abwahl dieser Option den Programmstart von Ashampoo SnapYa! beschleunigen.

Schließen
Beendet das Programm.


Das Menü Werkzeuge
Im Menü Werkzeuge von Ashampoo SnapYa! stehen Ihnen folgende Optionen zur Verfügung:

Snap!
Startet den Vorgang zum Erzeugen eines neuen Schnappschusses.

Vollbildanzeige (STRG + F)
Es startet automatisch der von Ihnen ausgewählte Bildbetrachter zur Vollbildanzeiges des Schnappschusses.

Kopieren (STRG + C)
Kopiert den Schnappschuss in die Zwischenablage.

Speichern (STRG + S)
Öffnet einen Standard-Dialog zum Auswahl des Dateiformates und der Speicheradresse.

Senden
Es öffnet sich ein kleiner Dialog zum Versenden des Schnappschusses per E-Mail. Sie geben einfach den Betreff, die E-Mail-Adresse des Empfängers und eine Nachricht ein und klicken auf den Schalter [Versenden]. Alles weitere wird von Ashampoo SnapYa! übernommen.

Hinweis: Die Nachricht wird mit Microsoft® Outlook oder Outlook Express verschickt.

Einstellungen
Führt Sie zum Startbildschirm zurück.


Das Menü Internet
Dieses Menü in der Werkzeugleiste von Ashampoo SnapYa! enthält Optionen zum Zugang zur Ashampoo Internet-Seite, zur Registrierung und zum Kauf des Programmes, wenn Sie eine Shareware-Version benutzen. (Einzelne Punkte innerhalb dieses Menüs variieren geringfügig, abhängig davon welche Version von Ashampoo SnapYa! Sie verwenden).

Diese Software jetzt kaufen
Wird nur in der Shareware-Version angezeigt. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können.

Dieses Programm weiter empfehlen
Ermöglicht es Ihnen, das Programm automatisch per E-Mail einem Freund oder natürlich einer Freundin zu empfehlen.

Heutige Angebote ansehen
Verbindet Sie mit der Ashampoo-Webseite und zeigt Ihnen spezielle Angebote und Hinweise auf Produkte und Dienstleistungen, die für Sie von Interesse sein können.

Ashampoo kostenfreier Newsletter
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie sich für unseren kostenlosen E-Mail Newsletter, der Ihnen wöchentlich Informationen zu Ashampoo-Produkten, Updates und Sonderangeboten bietet, eintragen können.

Zur Ashampoo Internet-Seite
Verbindet Sie mit der Ashampoo-Webseite.

Zur Ashampoo Produkt-Seite
Verbindet Sie mit der aktuellen Produktübersicht von Ashampoo im Internet.

Ashampoo Support
Verbindet Sie mit der Support-Seite von Ashampoo im Internet.

Online Update
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie neue Patches und Online-Updates erhalten können.

Programm registrieren
Ermöglicht Ihnen die kostenfreie Online-Registrierung des Programms. Dieser Menüpunkt wird erst nach der Eingabe des Vollversionsschlüssels angezeigt.

Kostenlosen Freischaltcode holen
Wird nur in der unregistrierten Shareware-Version angezeigt. Startet die kostenlose Online-Registrierung, mit der Sie das Programm freischalten können. Sie können danach das Programm in seiner vollen Funktionalität, aber mit zeitlicher Beschränkung nutzen. Sie erhalten den kostenfreien Freischaltcode per E-Mail.

Freischaltcode eingeben
Wird nur in der Shareware-Version angezeigt. Wählen Sie diese Option zur Eingabe des Freischaltcodes oder des Registrierungsschlüssels, den Sie auf Anforderung per E-Mail erhalten.


Das Menü Hilfe
Im Menü Hilfe von Ashampoo SnapYa! stehen Ihnen folgende Optionen zur Verfügung:

Hilfe
Öffnet die Hilfedatei.

Über Ashampoo SnapYa!
Zeigt den Standard-Bildschirm mit den Programminformationen an.


Referenzen
Im Abschnitt Referenzen finden Sie weiterführende Informationen zum Produkt selbst und zur Kontaktaufnahme bei Problemen mit dem Produkt.


Ashampoo Support
Kostenfreier Support für alle Ashampoo Produkte [image] Auch für Trial-Versionen!

Wir von Ashampoo sind der festen Überzeugung, dass ein exzellenter Support wesentlicher Bestandteil eines Produktes ist. Wir sichern den kostenfreien Online-Support für alle unsere Produkte - einschließlich Freeware-, Shareware- und Trial-Versionen.
Sollten Sie irgendwelche Probleme mit oder Fragen zu Ashampoo SnapYa! haben, kontaktieren Sie bitte unser Support-Team unter den unten angeführten Adressen. Sie können unseren Support auch direkt durch Auswahl der entsprechenden Optionen im Menü Internet kontaktieren.

Wie auch immer, bevor Sie diesen Weg gehen, sollten Sie das Hilfe-Systems zu Rate ziehen und diese Hilfe aufmerksam lesen. In vielen Fällen werden Sie die Antworten auf Ihre Fragen bereits finden.

Hinweis: Die Links für die Kontaktaufnahme mit Ashampoo finden Sie auch im Menü Internet.

Ashampoo Kontaktadressen:

Webseite: http://www.ashampoo.de

Supportseite: http://www.ashampoo.de/support

E-Mail Support: E-Mail

Fehlerbericht: E-Mail

Anregungen: E-Mail

Anschrift: ashampoo GmbH & Co. KG
Felix-Wankel-Str. 16
26125 Oldenburg
Germany


.topic 220

Ashampoo SnapYa!

Für Windows® 95, 98, Me, NT4, 2000 und XP

© 1999 - 2003, ashampoo GmbH & Co. KG
Felix-Wankel-Str. 16, 26125 Oldenburg, Germany
und
net-album. Inc, Island

Hauptverantwortlicher Programmierer: Kolbeinn Sigurjonsson
Hilfe und Dokumentation: Johann Lüppen

Wichtig:
Dieses Programm unterliegt den Bestimmungen der
Lizenzvereinbarung, denen Sie bei der Installation zugestimmt haben.

.topic 300
Willkommen bei Ashampoo SnapYa!!

Sie wollen einfach und schnell effektvolle Schnappschüsse von Ihrem Desktop erstellen und versenden? Kein Problem! Mit diesem Programm erstellen Sie Schnappschüsse mit ungeahnten Effekten mit nur wenigen Mausklicks und können diese direkt versenden.
Im folgenden Kapitel Die Vorgehensweise finden Sie weitere Hinweise.

Ashampoo SnapYa! verfügt über eine Windows-kompatible Oberfläche. Wenn Sie bereits mit Windows-Anwendungen gearbeitet haben, benötigen Sie keine weiterreichenden Kenntnisse.

.topic 310
Mit Ashampoo SnapYa! erstellen Sie ganz einfach Schnappschüsse mit tollen Effekten. Sie können mit diesem Wizard einen Schnappschuss Ihres Desktops erstellen, Programm-Menüs oder -Dialoge abbilden oder ein Problem mit einer Anwendung schnell per Schnappschuss dokumentieren.

Mit der Option Senden sind Sie in der Lage, den Schnappschuss einfach und schnell per E-Mail zu versenden.

Die Vorgehensweise:

Die automatische Auswahl:

Das nachfolgende Beispiel zeigt Ihnen das Arbeiten mit der Option Automatische Auswahl. Bei dieser Option werden Menüs, Dialoge oder fest stehende Fensterbereiche rot umrahmt. Mit der Taste STRG und einem Klick mit der linken Maustaste wird der Schnappschuss erzeugt. Mehr brauchen Sie nicht zu tun!

Bei diesem mit Ashampoo SnapYa! erzeugten Schnappschuss wurde der Cursoreffekt "Weißes Blitzlicht" und die Option "Bild hat Schatten" eingesetzt.

Die manuelle Auswahl:

Bei dem nachfolgenden Beispiel wurde die Option Manuelle Auswahl eingesetzt. Wenn Sie diese Option nutzen, können Sie ganz einfach den Bereich auswählen, von dem Sie einen Ausschnitt erzeugen wollen. Wenn Sie Ihre Einstellungen für den Rand, die Blendeffekte und die Zoom-Optionen getroffen haben, drücken Sie auf die Schaltfläche [Snap!]. Ashampoo SnapYa! startet dann automatisch auf der zuletzt geöffneten Desktop-Ebene. Auf dem Desktop erscheinen zwei schwarze Linien, die im rechten Winkel zueinander stehen, der Mauszeiger sowie ein kleines Koordinatenfenster. Durch Klicken mit der linken Maustaste setzen Sie den linken Eckpunkt für den Ausschnitt. Ziehen Sie dann die Maus weiter auf die von Ihnen gewünschte Position für den rechten Eckpunkt. Mit Hilfe des Koordinatenfenster können Sie beide Eckpunkte exakt festlegen.

Durch Drücken der Taste ESC brechen Sie den Vorgang ab und kehren zum Startbildschirm von Ashampoo SnapYa! zurück.

Für das Beispiel unten wurden folgende Optionen eingesetzt: "Rechteck", "Bild hat Schatten", "Cursor im Schnappschuss anzeigen",  "Weißes Blitzlicht" und "Cursor mit Schatten" eingesetzt.

Nach dem erfolgreichen Schnappschuss:

Durch Klicken auf Einstellungen (7) kehren Sie zum Startbildschirm zurück und können dort Ihre Einstellungen für die nächsten Schnappschüsse ändern.
Mit [Snap!] (8) tätigen Sie Ihren nächsten Schnappschuss.

.topic 320
Die Systemanforderungen für Ashampoo SnapYa! sind sehr moderat:

Betriebssysteme: 	Windows® 95, 98, Me, NT 4.0, 2000 oder XP. Benutzern von Windows® NT empfehlen wir die Verwendung von Service Pack 5 oder höher. Für Windows® 2000 wird Service Pack 1 oder höher empfohlen.

Computer: 	Jeder Computer, auf dem eines der genannten Betriebssysteme in akzeptabler Geschwindigkeit läuft und eine Maus oder ein kompatibles Gerät (unbedingt notwendig).

Speicherplatz: 	Min. 32 MB RAM, Festplattenspeicher 5 MB.

Software: 	Zum Versenden von Dateien benötigen Sie Microsoft® Outlook oder Microsoft® Outlook Express.

.topic 400
Die Menüleiste im Ashampoo SnapYa!  enthält folgende Menüs, die Ihnen im Einzelnen weitere Funktionen und Optionen bieten.
Für weitere Informationen klicken Sie bitte auf die einzelnen Menüs.

1. Das Menü Datei

2. Das Menü Werkzeuge

4. Das Menü Internet

5. Das Menü Hilfe

.topic 410
Im Menü Datei von Ashampoo SnapYa! stehen Ihnen folgende Optionen zur Verfügung:

         Sprache bestimmen
    Es öffnet sich ein Dialog, in dem Sie eine andere Sprache für den Ashampoo SnapYa! auswählen können.

         Einstellungen
    Unter diesem Menüpunkt können Sie folgende Optionen auswählen:

Beim Schließen Einstellungen speichern: Bei jedem Beenden des Programms werden die letzten Einstellungen gespeichert.

Hilfe vor Erstellung des Schnappschusses: Vor jedem Schnappschuss werden Hinweise eingeblendet.

Animiertes Einblenden zum Programmstart: Sie können durch Abwahl dieser Option den Programmstart von Ashampoo SnapYa! beschleunigen.

         Schließen
Beendet das Programm.

.topic 420
Im Menü Werkzeuge von Ashampoo SnapYa! stehen Ihnen folgende Optionen zur Verfügung:

         Snap!
    Startet den Vorgang zum Erzeugen eines neuen Schnappschusses.

         Vollbildanzeige (STRG + F)
    Es startet automatisch der von Ihnen ausgewählte Bildbetrachter zur Vollbildanzeiges des Schnappschusses.

         Kopieren (STRG + C)
    Kopiert den Schnappschuss in die Zwischenablage.

         Speichern (STRG + S)
    Öffnet einen Standard-Dialog zum Auswahl des Dateiformates und der Speicheradresse.

         Senden
Es öffnet sich ein kleiner Dialog zum Versenden des Schnappschusses per E-Mail. Sie geben einfach den Betreff, die E-Mail-Adresse des Empfängers und eine Nachricht ein und klicken auf den Schalter [Versenden]. Alles weitere wird von Ashampoo SnapYa!   übernommen.

Hinweis: Die Nachricht wird mit Microsoft® Outlook oder Outlook Express verschickt.

        Einstellungen
Führt Sie zum Startbildschirm zurück.

.topic 430
Dieses Menü in der Werkzeugleiste von Ashampoo SnapYa! enthält Optionen zum Zugang zur Ashampoo Internet-Seite, zur Registrierung und zum Kauf des Programmes, wenn Sie eine Shareware-Version benutzen. (Einzelne Punkte innerhalb dieses Menüs variieren geringfügig, abhängig davon welche Version von Ashampoo SnapYa! Sie verwenden).

        Diese Software jetzt kaufen
Wird nur in der Shareware-Version angezeigt. Verbindet Sie mit der Ashampoo-Webseite, auf der Sie das Programm erwerben können.

        Dieses Programm weiter empfehlen
Ermöglicht es Ihnen, das Programm automatisch per E-Mail einem Freund oder natürlich einer Freundin zu empfehlen.

        Heutige Angebote ansehen
Verbindet Sie mit der Ashampoo-Webseite und zeigt Ihnen spezielle Angebote und Hinweise auf Produkte und Dienstleistungen, die für Sie von Interesse sein können.

        Ashampoo kostenfreier Newsletter
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie sich für unseren kostenlosen E-Mail Newsletter, der Ihnen wöchentlich Informationen zu Ashampoo-Produkten, Updates und Sonderangeboten bietet, eintragen können.

        Zur Ashampoo Internet-Seite
Verbindet Sie mit der Ashampoo-Webseite.

        Zur Ashampoo Produkt-Seite
Verbindet Sie mit der aktuellen Produktübersicht von Ashampoo im Internet.

        Ashampoo Support
Verbindet Sie mit der Support-Seite von Ashampoo im Internet.

        Online Update
Verbindet Sie mit der Ashampoo-Webseite, auf der Sie neue Patches und Online-Updates erhalten können.

        Programm registrieren
Ermöglicht Ihnen die kostenfreie Online-Registrierung des Programms. Dieser Menüpunkt wird erst nach der Eingabe des Vollversionsschlüssels angezeigt.

        Kostenlosen Freischaltcode holen
Wird nur in der unregistrierten Shareware-Version angezeigt. Startet die kostenlose Online-Registrierung, mit der Sie das Programm freischalten können. Sie können danach das Programm in seiner vollen Funktionalität, aber mit zeitlicher Beschränkung nutzen. Sie erhalten den kostenfreien Freischaltcode per E-Mail.

        Freischaltcode eingeben
Wird nur in der Shareware-Version angezeigt. Wählen Sie diese Option zur Eingabe des Freischaltcodes oder des Registrierungsschlüssels, den Sie auf Anforderung per E-Mail erhalten.

.topic 440
Im Menü Hilfe von Ashampoo SnapYa! stehen Ihnen folgende Optionen zur Verfügung:

         Hilfe
    Öffnet die Hilfedatei.

         Über Ashampoo SnapYa!
    Zeigt den Standard-Bildschirm mit den Programminformationen an.

.topic 500
Im Abschnitt Referenzen finden Sie weiterführende Informationen zum Produkt selbst und zur Kontaktaufnahme bei Problemen mit dem Produkt.

.topic 510
Kostenfreier Support für alle Ashampoo Produkte   Auch für Trial-Versionen!

Wir von Ashampoo sind der festen Überzeugung, dass ein exzellenter Support wesentlicher Bestandteil eines Produktes ist. Wir sichern den kostenfreien Online-Support für alle unsere Produkte - einschließlich Freeware-, Shareware- und Trial-Versionen.
Sollten Sie irgendwelche Probleme mit oder Fragen zu Ashampoo SnapYa! haben, kontaktieren Sie bitte unser Support-Team unter den unten angeführten Adressen. Sie können unseren Support auch direkt durch Auswahl der entsprechenden Optionen im Menü Internet kontaktieren.

Wie auch immer, bevor Sie diesen Weg gehen, sollten Sie das Hilfe-Systems zu Rate ziehen und diese Hilfe aufmerksam lesen. In vielen Fällen werden Sie die Antworten auf Ihre Fragen bereits finden.

Hinweis: Die Links für die Kontaktaufnahme mit Ashampoo finden Sie auch im Menü Internet.

Ashampoo Kontaktadressen:

Webseite:	http://www.ashampoo.de

Supportseite:	http://www.ashampoo.de/support

E-Mail Support:	E-Mail

Fehlerbericht:	E-Mail

Anregungen:	E-Mail

Anschrift:	ashampoo GmbH & Co. KG
    Felix-Wankel-Str. 16
    26125 Oldenburg
    Germany